<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Enfants de djihadistes en Syrie : des &quot;traitement inhumains&quot; en questions</title><link rel="amphtml" href="https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?140-797b4a33315bf75a067691442e14e82657144155" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?140-797b4a33315bf75a067691442e14e82657144155"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?140-797b4a33315bf75a067691442e14e82657144155"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Enfants de djihadistes en Syrie : des &quot;traitement inhumains&quot; en questions" /><meta property="og:description" content="Le gouvernement a été sommé par le Défenseur des droits de venir en aide aux enfants de djihadistes retenus en Syrie. Malgré les critiques, les autorités n&#039;envisagent pas pour le moment de rapatriement collectif." /><meta name="description" content="Le gouvernement a été sommé par le Défenseur des droits de venir en aide aux enfants de djihadistes retenus en Syrie. Malgré les critiques, les autorités n&#039;envisagent pas pour le moment de rapatriement collectif." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633/53093077-1-fre-FR/Enfants-de-djihadistes-en-Syrie-des-traitement-inhumains-en-questions.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3901633" /><meta property="al:ios:url" content="europe1://news/3901633" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'djihadistes,societe',
                'page_hub_0': 'djihadistes',
                'page_hub_1': 'societe',
                'content_class': 'e1_article',
                'content_label': 'Enfants de djihadistes en Syrie : des "traitement inhumains" en questions',
                'content_node_id': '3901633',
                'content_object_id': '2869619',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'Enfants de djihadistes en Syrie : des "traitement inhumains" en questions',
                'content_level4': '',
                'content_created': '20190529'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?140-797b4a33315bf75a067691442e14e82657144155"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?140-797b4a33315bf75a067691442e14e82657144155" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?140-797b4a33315bf75a067691442e14e82657144155" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?140-797b4a33315bf75a067691442e14e82657144155" async="true"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push(
                {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true}
            );
        </script><script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5c516162e159f9000b090aec")
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li class=" "><a title="Le Club Europe 1" href="https://clube1.europe1.fr" target="_blank" >
                Le Club Europe 1</a></li><li class=" "><a title="Europe 1 vous écoute" href="https://www.europe1.fr/auditeurs" target="_blank" >
                Europe 1 vous écoute</a></li><li class=" "><a title="Le JDD" href="https://www.lejdd.fr" target="_blank" >
                Le JDD</a></li><li class="sepa "><a title="Newsletter" href="https://profile.europe1.fr/register" target="_blank" ><i class="icon-newsletter"></i>
                Newsletter</a></li><li class=" "><a title="Fréquences" href="https://www.europe1.fr/frequences"  ><i class="icon-frequences"></i>
                Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="//www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="//www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="//www.europe1.fr/replay">Replay</a></li><li><a href="//www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="//www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="//www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="//www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="//www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="//www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="//www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="//www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="//www.europe1.fr/dossiers/elections-europeennes">Élections européennes</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="//www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="//www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="//www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="//www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="//www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="//www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="//www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/football">Football</a></li><li><a href="//www.europe1.fr/dossiers/coupe-du-monde-de-football-feminine">Coupe du monde de football féminin</a></li><li><a href="//www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="//www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="//www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="//www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="//www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/people">People</a></li><li><a href="//www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="//www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="//www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="//www.europe1.fr/dossiers/series">Séries</a></li><li><a href="//www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="//www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="//www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="//www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="//www.europe1.fr/humour">Humour</a></li><li><a href="//www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="//www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="//www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="//www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="//www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="//www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="//www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="//www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="//www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="//www.europe1.fr/technologies">Technologies</a></li><li><a href="//www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="//www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="//www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="//www.europe1.fr/dossiers/education">Education</a></li><li><a href="//www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="//www.europe1.fr/sante">Santé</a></li><li><a href="//www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="//www.europe1.fr/sciences">Sciences</a></li><li><a href="//www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="//www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="//www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="//www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="//www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="//www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="//www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="//www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">20h - 22h</div><div class="animateur">Emilie Mazoyer</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/emilie-mazoyer/27616865-9-fre-FR/Emilie-Mazoyer.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div><div class="subnav-more subnav-article"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADuIwQ&amp;text=Enfants%20de%20djihadistes%20en%20Syrie%20%3A%20des%20%22traitement%20inhumains%22%20en%20questions&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADuIwQ" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button on="tap:sidebar.close" role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="//www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="//www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/elections-europeennes">Élections européennes</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="//www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="//www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="//www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="//www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="//www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="//www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="//www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_societe_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Enfants de djihadistes en Syrie : des "traitement inhumains" en questions</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-05-29T19:56:47Z"><span class="icon-Horloge"></span>
        19h56, le 29 mai 2019
    </time>
    , modifié à
        <time datetime="2019-05-29T19:57:59Z">
            19h57, le 29 mai 2019
        </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><figure><img class="img-responsive  lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Plusieurs milliers d'enfants de djihadistes sont toujours présents en Syrie et en Irak. " title="Plusieurs milliers d'enfants de djihadistes sont toujours présents en Syrie et en Irak. " width="622" height="311" data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633/53093077-1-fre-FR/Enfants-de-djihadistes-en-Syrie-des-traitement-inhumains-en-questions.jpg"><figcaption>
                                    Plusieurs milliers d'enfants de djihadistes sont toujours présents en Syrie et en Irak. 
                                                    © Delil souleiman / AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADuIwQ&amp;text=Enfants%20de%20djihadistes%20en%20Syrie%20%3A%20des%20%22traitement%20inhumains%22%20en%20questions&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADuIwQ" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><strong class="chapo">Le gouvernement a été sommé par le Défenseur des droits de venir en aide aux enfants de djihadistes retenus en Syrie. Malgré les critiques, les autorités n'envisagent pas pour le moment de rapatriement collectif.</strong><div><span style="color:#f40060; font-weight: bold;">ON DÉCRYPTE</span><p>Le sort des enfants de djihadistes continue de susciter la polémique. Depuis plusieurs mois, des familles et des associations alertent sur les conditions dans lesquelles ces enfants, estimés à plusieurs centaines, sont retenus en Syrie. <a href="https://www.europe1.fr/societe/le-defenseur-des-droits-demande-au-gouvernement-de-faire-cesser-les-traitements-inhumais-subis-par-les-enfants-de-djihadistes-3901572" target="_self">Le Défenseur des droits s'est à son tour immiscé dans le débat</a> en appelant le gouvernement à faire cesser les &quot;traitements inhumains&quot; qu'ils subissent. &quot;L'État français doit adopter des mesures effectives permettant de faire cesser les traitements inhumains et dégradants subis par les enfants et leur mère dans ces camps et de mettre fin aux atteintes aux droits et à l'intérêt supérieur de l'enfant&quot;, a estimé Jacques Toubon, dans un avis sans concession rendu public mercredi.</p><p>Mais le gouvernement, qui a un temps envisagé un rapatriement collectif des djihadistes et de leurs familles, procèdent désormais au cas par cas. Europe 1 fait le point sur cette situation qui soulève de nombreuses interrogations.</p><div class="mea"><p><p><strong>&gt;&gt; A LIRE –</strong>&nbsp;<a href="https://www.europe1.fr/international/enfants-rapatries-de-syrie-on-ne-peut-pas-faire-du-cas-par-cas-avec-des-enfants-cest-inhumain-clame-lavocate-dune-famille-3874724" target="_self">Enfants de djihadistes : &quot;On ne peut pas faire du cas par cas avec des enfants, c'est inhumain&quot;, clame l'avocate d'une famille</a></p></p></div><a name="eztoc53093073_1" id="eztoc53093073_1"></a><h2>Combien d'enfants sont concernés ?</h2><p>Selon les dernières estimations des autorités françaises, environ 500 enfants de djihadistes français sont présents en Syrie et en Irak. Mais le sort de plusieurs centaines d'entre eux reste incertain. Le secrétaire d'État à l'Intérieur Laurent Nunez a ainsi avoué, fin mars sur France 2, que le gouvernement &quot;ne sait pas très bien où sont&quot; 200 à 300 enfants. Le secrétaire d'État a également précisé que sur ces 500 enfants, 350 sont partis avec leurs parents, et environ 150 sont nés dans la zone irako-syrienne. Depuis 2016, quelque 90 enfants ont été rapatriés sur le territoire français, selon une enquête menée par Europe 1.</p><a name="eztoc53093073_2" id="eztoc53093073_2"></a><h2>Que sait-on de leurs conditions de détention ?</h2><p>Depuis plusieurs mois, des familles et des ONG tirent la sonnette d'alarme. Face au silence du gouvernement, des familles d'enfants de djihadistes retenus dans des camps en Syrie ont plaidé leur cause devant François Hollande. Devant l'ancien président de la République, ils ont décrit les conditions &quot;abominables&quot; des camps, surpeuplés, en proie aux maladies et à la malnutrition. &quot;Dans son dernier message, elle nous a dit : 'j'ai peur'&quot;, a par exemple raconté un père, qui n'avait plus de nouvelles de sa fille et de ses petites-filles depuis plusieurs semaines.</p><p>Certains enfants seraient même blessés, selon d'autres témoignages. La tante d'une orpheline a ainsi reconnu sa nièce sur les images d'un journaliste de la BBC. &quot;Aux dernières nouvelles, ma nièce aurait été prise en charge par une femme. Elle est blessée au bras et à la jambe, elle a été brûlée&quot; mais &quot;on n'a pas de nouvelles directes&quot;, a raconté cette femme, devant François Hollande. Lors de cette rencontre, l'ancien président a plaidé pour un rapatriement &quot;le plus rapidement possible&quot; de tous les orphelins retenus en Syrie et pour un retour &quot;au cas par cas&quot; des mères accompagnées de leurs enfants.&nbsp;</p><a name="eztoc53093073_3" id="eztoc53093073_3"></a><h2>Quelle est la position de la France ?</h2><p>A l'heure actuelle, le gouvernement se refuse à tout rapatriement collectif des djihadistes et de leurs familles. Les autorités ont pourtant fortement envisagé cette possibilité. <a href="https://www.liberation.fr/france/2019/04/04/etat-islamique-un-rapatriement-programme-prepare-mais-gele_1719480" target="_self">Selon des documents révélés par <em>Libération</em> début avril</a>, le renseignement intérieur a établi une &quot;liste d'une incroyable précision&quot;, compilant les identités, dates de naissance, lieu de détention ou encore le temps passé sur la zone irako-syrienne. Ce plan n'a toutefois pas été mis en œuvre. La France n'envisage pas de &quot;rapatriement collectif&quot; même si cette &quot;hypothèse&quot; a un temps été étudiée, avait réagi le ministre de l'Intérieur Christophe Castaner, le 5 avril après ces révélations, sans donner plus de détails.</p><p>Le gouvernement ne procède jusqu'à présent au rapatriement des enfants qu'au &quot;cas par cas&quot;. <a href="https://www.europe1.fr/societe/la-france-a-rapatrie-vendredi-de-syrie-plusieurs-jeunes-enfants-de-djihadistes-3874580" target="_self">Cinq orphelins sont ainsi revenus le 15 mars</a> et une fillette de trois ans le 27 mars, dont la mère a été condamnée à la perpétuité en Irak.&nbsp;Depuis un an, plusieurs familles ont attaqué en justice la décision du gouvernement afin de contraindre à l'État à rapatrier ses ressortissants, jusqu'ici sans succès. Le Conseil d'État a rejeté plusieurs requêtes fin avril, estimant que la question du rapatriement des enfants djihadistes relève de la diplomatie française. <a href="https://www.europe1.fr/societe/refus-de-rapatrier-des-enfants-de-djihadistes-des-grands-parents-demandent-a-la-cedh-de-condamner-la-france-3896929" target="_self">L'affaire a été portée devant la Cour européenne des droits de l'homme</a>, qui ne rendra sa décision que d'ici plusieurs mois.&nbsp;&nbsp;</p><a name="eztoc53093073_4" id="eztoc53093073_4"></a><h2>Comment ces enfants sont-ils pris en charge à leur retour ?</h2><p>Depuis 2016, quelque 90 enfants ont été rapatriés en France, selon une enquête menée par Europe 1. La plupart d'entre eux sont pris en charge à leur arrivée à l'aéroport de Roissy, à Paris. Les enfants passent, dès leur sortie de l'avion, sous la houlette de l'Aide sociale à l'enfance (ASE).&nbsp;Une enquête est alors menée pour déterminer à qui confier ces enfants, souvent leur famille proche restée en France.</p><div class="mea"><p><p><strong>&gt;&gt; A LIRE –&nbsp;</strong><a href="https://www.europe1.fr/societe/enquete-en-france-la-prise-en-charge-des-enfants-de-retour-de-syrie-sorganise-3897333" target="_self">Enquête : comment la France organise la prise en charge des enfants de retour de Syrie</a></p></p></div><p>&quot;La question qui se pose est ce qu'ils ont vécu entre leur départ et leur retour, ce qui a pu se passer, qui entraîne des traumatismes et des cauchemars&quot;, explique Thierry Baranger, président du tribunal pour enfants de Bobigny. Vient ensuite le temps, plus long, de la réinsertion. En moyenne, les enfants de retour de Syrie ou d'Irak sont scolarisés au bout de six mois, le temps de préparer leur retour en collectivité.&nbsp;</p><div class="mea"><p><p><strong>Un débat qui divise toute l'Europe.</strong>&nbsp;Le retour des enfants de djihadistes divise les pays européens. Le Kosovo a accepté à la fin du mois d'avril de rapatrier de Syrie 110 personnes, essentiellement des femmes qui avaient suivi leurs compagnons enrôlés dans les rangs des djihadistes et leurs enfants, ainsi que quatre combattants. La Russie s'évertue, de longue date, à procéder au retour de ces enfants. Début février, 27 enfants âgés de 4 à 13 ans, dont les mères sont détenues dans des prisons irakiennes, ont débarqué près de Moscou, suivis fin mars de trois orphelins en bas âge.</p><p>Chez nos voisins, la politique gouvernementale est également critiquée. L'Allemagne a rapatrié plusieurs enfants en provenance d'Irak, mais des familles ont protesté fin avril pour réclamer le retour de ceux détenus en Syrie. Selon les autorités kurdes, plusieurs milliers d'enfants étrangers sont présents dans la zone irako-syrienne.</p></p></div></div></section><footer class="footer-article"><div class="memetheme"><div class="memetheme_titre">Sur le même sujet :</div><ul><li><a href="//www.europe1.fr/international/djihadistes-francais-condamnes-a-mort-en-irak-les-proces-sont-equitables-estime-le-drian-3901624">Djihadistes français condamnés à mort en Irak : les procès sont &quot;équitables&quot;, estime Le Drian</a></li><li><a href="//www.europe1.fr/politique/rapatriement-denfants-de-djihadistes-francais-francois-hollande-veut-accelerer-les-procedures-3897203">Rapatriement d&#039;enfants de djihadistes français : François Hollande veut accélérer les procédures</a></li><li><a href="//www.europe1.fr/politique/macron-affirme-quil-ny-a-pas-un-programme-de-retour-des-djihadistes-3864722">Macron affirme qu&#039;&quot;il n&#039;y a pas un programme de retour des djihadistes&quot;</a></li></ul></div><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Europe 1" title="Europe 1" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/bundles/europe1front/images/defaultBig.jpg"></div><div class="cnt"><div class="titre">Par 
                                                                                                                                                                <a rel="author" href="https://www.europe1.fr/auteurs/Julien-Ricotta">
                            Julien Ricotta
                        </a>
                                                                                 avec AFP
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633"},"headline":"Enfants de djihadistes en Syrie : des \"traitement inhumains\" en questions","datePublished":"2019-05-29T19:56:47+02:00","dateModified":"2019-05-29T19:57:59+02:00","author":{"@type":"Person","jobTitle":"Journalist","name":"Julien Ricotta avec AFP","url":"https://www.europe1.fr/auteurs/Julien-Ricotta"},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?140-797b4a33315bf75a067691442e14e82657144155","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633/53093077-1-fre-FR/Enfants-de-djihadistes-en-Syrie-des-traitement-inhumains-en-questions.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633/53093077-1-fre-FR/Enfants-de-djihadistes-en-Syrie-des-traitement-inhumains-en-questions.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-05-29T19:56:47+02:00"},"video":[],"url":"https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633","description":"Le gouvernement a \u00e9t\u00e9 somm\u00e9 par le D\u00e9fenseur des droits de venir en aide aux enfants de djihadistes retenus en Syrie. Malgr\u00e9 les critiques, les autorit\u00e9s n'envisagent pas pour le moment de rapatriement collectif."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_societe_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/explosion-dun-colis-piege-a-lyon-les-quatre-garde-a-vue-prolongees-3901534"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/explosion-dun-colis-piege-a-lyon-les-quatre-garde-a-vue-prolongees-3901534/53091037-1-fre-FR/Explosion-d-un-colis-piege-a-Lyon-les-quatre-garde-a-vue-prolongees.jpg"></a></div><div class="bloc_news"><span class="heure">
                    10H20
    </span><a class="titre" href="https://www.europe1.fr/societe/explosion-dun-colis-piege-a-lyon-les-quatre-garde-a-vue-prolongees-3901534">
                        Explosion d'un colis piégé à Lyon : les quatre gardes à vue prolongées
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/video-l214-devoile-une-nouvelle-video-choc-dans-deux-elevages-de-poulets-3901551"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="élevages DUC crédit : Capture d'écran L214 " width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/video-l214-devoile-une-nouvelle-video-choc-dans-deux-elevages-de-poulets-3901551/53091122-1-fre-FR/VIDEO-L214-devoile-une-nouvelle-video-choc-dans-deux-elevages-de-poulets.jpg"></a></div><div class="bloc_news"><span class="heure">
                    11H47
    </span><a class="titre" href="https://www.europe1.fr/societe/video-l214-devoile-une-nouvelle-video-choc-dans-deux-elevages-de-poulets-3901551">
                        VIDEO - L214 dévoile de nouvelles images choc dans deux élevages de poulets
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/pas-de-calais-une-femme-enceinte-perd-son-bebe-contamine-a-la-listeriose-3901358"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/pas-de-calais-une-femme-enceinte-perd-son-bebe-contamine-a-la-listeriose-3901358/53087058-1-fre-FR/Pas-de-Calais-une-femme-enceinte-perd-son-bebe-contamine-a-la-listeriose.jpg"></a></div><div class="bloc_news"><span class="heure">
                    28/05/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/pas-de-calais-une-femme-enceinte-perd-son-bebe-contamine-a-la-listeriose-3901358">
                        Pas-de-Calais : une femme enceinte perd son bébé, contaminé à la listériose
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    12H46
    </span><a class="titre" href="https://www.europe1.fr/societe/attaque-a-la-prison-de-conde-en-mars-le-suspect-detenu-radicalise-mis-en-examen-3901561">
                        Attaque à la prison de Condé en mars : le suspect, détenu radicalisé, mis en examen
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    08H17
    </span><a class="titre" href="https://www.europe1.fr/societe/un-premier-proces-lie-a-laffaire-balancetonporc-souvre-a-paris-3901471">
                        Un premier procès lié à l'affaire "#BalanceTonPorc" s'ouvre à Paris
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_societe_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">20h46</div><a href="https://www.europe1.fr/sport/peugeot-ne-reviendra-pas-a-sochaux-le-football-vehicule-des-valeurs-populaires-or-nous-essayons-de-monter-en-gamme-3901638" title="Peugeot ne reviendra pas à Sochaux : &quot;Le football véhicule des valeurs populaires, or nous essayons de monter en gamme&quot;">Peugeot ne reviendra pas à Sochaux : &quot;Le football véhicule des valeurs populaires, or nous essayons de monter en gamme&quot;</a></li><li><div class="horaire">20h10</div><a href="https://www.europe1.fr/politique/europeennes-je-ne-maccoquinerai-pas-avec-des-antisemites-et-des-fascistes-dans-le-futur-parlement-europeen-previent-gilbert-collard-3901635" title="&quot;Je ne m&#039;accoquinerai pas avec des antisémites et des fascistes&quot;, assure Gilbert Collard">&quot;Je ne m&#039;accoquinerai pas avec des antisémites et des fascistes&quot;, assure Gilbert Collard</a></li><li><div class="horaire">19h52</div><a href="https://www.europe1.fr/politique/listes-electorales-des-difficultes-en-nombre-tres-limite-selon-linterieur-3901632" title="Listes électorales : des difficultés en nombre très limité, selon l&#039;Intérieur">Listes électorales : des difficultés en nombre très limité, selon l&#039;Intérieur</a></li><li><div class="horaire">19h38</div><a href="https://www.europe1.fr/politique/europeennes-il-faut-se-remettre-en-question-estime-leurodeputee-lfi-manon-aubry-3901626" title="Européennes : &quot;Il faut se remettre en question&quot;, estime l’eurodéputée LFI Manon Aubry">Européennes : &quot;Il faut se remettre en question&quot;, estime l’eurodéputée LFI Manon Aubry</a></li><li><div class="horaire">19h37</div><a href="https://www.europe1.fr/politique/florian-philippot-dement-tout-retour-dans-ladministration-3901629" title="Florian Philippot dément tout retour dans l&#039;administration : &quot;Je ne vais pas lâcher le combat&quot;">Florian Philippot dément tout retour dans l&#039;administration : &quot;Je ne vais pas lâcher le combat&quot;</a></li><li><div class="horaire">19h09</div><a href="https://www.europe1.fr/international/djihadistes-francais-condamnes-a-mort-en-irak-les-proces-sont-equitables-estime-le-drian-3901624" title="Djihadistes français condamnés à mort en Irak : les procès sont &quot;équitables&quot;, estime Le Drian">Djihadistes français condamnés à mort en Irak : les procès sont &quot;équitables&quot;, estime Le Drian</a></li><li><div class="horaire">18h48</div><a href="https://www.europe1.fr/societe/intrusion-au-ministere-de-griveaux-le-proces-de-quatre-gilets-jaunes-annule-pour-un-defaut-de-procedure-3901621" title="Intrusion au ministère de Griveaux : le procès de quatre gilets jaunes annulé pour un défaut de procédure">Intrusion au ministère de Griveaux : le procès de quatre gilets jaunes annulé pour un défaut de procédure</a></li><li><div class="horaire">18h28</div><a href="https://www.europe1.fr/sport/roland-garros-federer-passe-sans-trop-forcer-au-3e-tour-3901619" title="Roland-Garros : Federer passe sans trop forcer au 3e tour">Roland-Garros : Federer passe sans trop forcer au 3e tour</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/societe/enfants-de-djihadistes-en-syrie-des-traitement-inhumains-en-questions-3901633"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2869619"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?140-797b4a33315bf75a067691442e14e82657144155"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_societe_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo hidden-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?140-797b4a33315bf75a067691442e14e82657144155" class=" lazyload"></div><div class="row hidden-xs"><div class="col-md-12"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="links"><ul><li><a href="//www.europe1.fr/faq">FAQ</a></li><li><a href="//www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="//www.europe1.fr/cgu">CGU</a></li><li><a href="//www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="//www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="//www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere-pub.com">Lagardère Publicité</a></li><li><a href="//www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="//www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="//www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="//www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="//www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?140-797b4a33315bf75a067691442e14e82657144155" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?140-797b4a33315bf75a067691442e14e82657144155" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?140-797b4a33315bf75a067691442e14e82657144155" class=" lazyload"></a></li></ul></div></div></div><div class="logo visible-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="90" height="36" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?140-797b4a33315bf75a067691442e14e82657144155" class=" lazyload"></div><div class="row"><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li></ul><ul><li><a href="https://profile.europe1.fr/register">S'abonner à la newsletter</a></li></ul><ul><li><a href="//www.europe1.fr/cgu">CGU</a></li><li><a href="//www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="//www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" width="25" height="19" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?140-797b4a33315bf75a067691442e14e82657144155" class=" lazyload">
                La fréquentation d'Europe 1 est certifiée par l'OJD
            </a></div></div></div></div></footer><div class="modal fade" id="mySearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="z-index:1000000;"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" id="Europe1_search_close" aria-label="Close"><span aria-hidden="true">×</span></button><span class="modal-title" id="myModalLabel">Rechercher sur europe1.fr</span></div><div class="modal-body"><form action="/recherche" method="GET"><div class="row"><div class="col-md-10"><div class="form-group"><input id="Europe1_search_input" class="form-control" name="query" type="text" placeholder="Rechercher" data-url="/_e1_suggest"></div><div class="form-group"><ul id="keywordsList"></ul></div></div><div class="col-md-2"><button type="button" class="btn btn-default" data-dismiss="modal" id="Europe1_search_submit">Rechercher</button></div></div></form></div></div></div></div><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?140-797b4a33315bf75a067691442e14e82657144155" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?140-797b4a33315bf75a067691442e14e82657144155" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?140-797b4a33315bf75a067691442e14e82657144155"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?140-797b4a33315bf75a067691442e14e82657144155" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?140-797b4a33315bf75a067691442e14e82657144155" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>