<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>La météo du vendredi 25 janvier : redoux progressif par l&#039;ouest</title><link rel="amphtml" href="https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" type="text/css"/><link rel="icon" type="image/x-icon" href="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/favicon-E1.ico?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="La météo du vendredi 25 janvier : redoux progressif par l&#039;ouest" /><meta property="og:description" content="Les températures seront plus douces dans l&#039;ouest du pays, vendredi.&amp;nbsp;" /><meta name="description" content="Les températures seront plus douces dans l&#039;ouest du pays, vendredi.&amp;nbsp;" /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805/51907310-1-fre-FR/La-meteo-du-vendredi-25-janvier-redoux-progressif-par-l-ouest.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3844805" /><meta property="al:ios:url" content="europe1://news/3844805" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'meteo,meteo france,societe',
                'page_hub_0': 'meteo',
                'page_hub_1': 'meteo france',
                'page_hub_2': 'societe',
                'content_class': 'e1_article',
                'content_label': 'La météo du vendredi 25 janvier : redoux progressif par l\'ouest',
                'content_node_id': '3844805',
                'content_object_id': '2809520',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'La météo du vendredi 25 janvier : redoux progressif par l\'ouest',
                'content_level4': '',
                'content_created': '20190124'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" async="true"></script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li class=" "><a title="Le Club Europe 1" href="https://clube1.europe1.fr" target="_blank" >
                Le Club Europe 1</a></li><li class=" "><a title="Europe 1 vous écoute" href="https://auditeurs.europe1.fr/" target="_blank" >
                Europe 1 vous écoute</a></li><li class=" "><a title="Le JDD" href="https://www.lejdd.fr" target="_blank" >
                Le JDD</a></li><li class="sepa "><a title="Newsletter" href="https://profile.europe1.fr/register/?newsletter_subscribed=1" target="_blank" ><i class="icon-newsletter"></i>
                Newsletter</a></li><li class=" "><a title="Fréquences" href="https://www.europe1.fr/frequences"  ><i class="icon-frequences"></i>
                Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="//www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="//www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="//www.europe1.fr/replay">Replay</a></li><li><a href="//www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="//www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="//www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="//www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="//www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="//www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="//www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="//www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="//www.europe1.fr/dossiers/parti-socialiste">PS</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="//www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="//www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="//www.europe1.fr/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li><a href="//www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="//www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="//www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="//www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/football">Football</a></li><li><a href="//www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="//www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="//www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="//www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="//www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/people">People</a></li><li><a href="//www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="//www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="//www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="//www.europe1.fr/dossiers/series">Séries</a></li><li><a href="//www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="//www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="//www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="//www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="//www.europe1.fr/humour">Humour</a></li><li><a href="//www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="//www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="//www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="//www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="//www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="//www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="//www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="//www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="//www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="//www.europe1.fr/technologies">Technologies</a></li><li><a href="//www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="//www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="//www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="//www.europe1.fr/dossiers/education">Education</a></li><li><a href="//www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="//www.europe1.fr/sante">Santé</a></li><li><a href="//www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="//www.europe1.fr/sciences">Sciences</a></li><li><a href="//www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="//www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="//www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="//www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="//www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="//www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="//www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="//www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"><a href="https://www.europe1.fr/dossiers/les-solutions">Trophées de l&#039;Avenir</a></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">17h - 20h</div><div class="animateur">Matthieu Belliard</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/img/var/europe1/storage/images/europe1/animateurs/matthieu-belliard/50425286-1-fre-FR/Matthieu-Belliard.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div><div class="subnav-more subnav-article"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADqqxQ&amp;text=La%20m%C3%A9t%C3%A9o%20du%20vendredi%2025%20janvier%20%3A%20redoux%20progressif%20par%20l%27ouest&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADqqxQ" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="//www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/dossiers/les-solutions">Trophées de l&#039;Avenir</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://auditeurs.europe1.fr/">Europe 1 vous écoute</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="//www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="//www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="//www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="//www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="//www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="//www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="//www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="//www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_societe_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="https://www.europe1.fr"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>La météo du vendredi 25 janvier : redoux progressif par l'ouest</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-01-24T17:31:02Z"><span class="icon-Horloge"></span>
        17h31, le 24 janvier 2019
    </time>
    , modifié à
        <time datetime="2019-01-24T17:39:34Z">
            17h39, le 24 janvier 2019
        </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><figure><img class="img-responsive  lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="622" height="311" data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805/51907310-1-fre-FR/La-meteo-du-vendredi-25-janvier-redoux-progressif-par-l-ouest.jpg"><figcaption>
                                    (Photo d'illustration.) 
                                                    © CHARLY TRIBALLEAU / AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADqqxQ&amp;text=La%20m%C3%A9t%C3%A9o%20du%20vendredi%2025%20janvier%20%3A%20redoux%20progressif%20par%20l%27ouest&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805" target="_blank" class="icon-GooglePlus"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADqqxQ" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><h2 class="chapo">Les températures seront plus douces dans l'ouest du pays, vendredi.&nbsp;</h2><div><p>Vendredi, le temps sera marqué par un redoux progressif par l'ouest, avec de faibles pluies sur une moitié nord et de belles périodes ensoleillées de la Méditerranée aux Alpes, selon les prévisions de Météo-France. De la Manche et la frontière belge jusqu'au Pyrénées, dès le matin le temps sera couvert et de faibles pluies ou bruines se produiront jusqu'au soir. Mais des Ardennes jusqu'au Massif central, dans une atmosphère encore bien froide en début de journée, de faibles chutes de neige seront possibles.</p><p>L'après-midi le temps perturbé s'étendra jusqu'à la Lorraine, avec de faibles chutes de neige jusqu'en plaine, puis en soirée sur tout le Nord-Est. Sur la chaîne pyrénéenne, le ciel sera bouché du matin au soir, avec en matinée des chutes de neige à partir de 600 à 700 m d'altitude sur l'est, 1000 à 1200 m à l'ouest, puis à partir de 1400 m sur tout le massif. Du pourtour méditerranéen jusqu'aux Alpes et au Jura, le temps restera sec, avec de belles périodes ensoleillées, mais du Roussillon à la vallée du Rhône le vent sera encore fort, mistral et tramontane atteindront 100 à 110 km/h en rafales.</p><p><b>Toujours froid sur le nord-est.</b> Il fera froid avec des températures minimales de -7 à -2 degrés du Grand-Est au Massif central, Rhône-Alpes et l'intérieur de la Provence, -3 à +1 degrés des Hauts-de-France au Poitou et aux Pyrénées, ainsi que l'arrière-pays méditerranéen, entre 2 et 9 degrés de la Basse-Normandie et la Bretagne jusqu'à l'ouest de l'Aquitaine et sur le littoral méditerranéen. Les maximales iront de 1 à 4 degrés du nord-est jusqu'à Auvergne-Rhône-Alpes, de 4 à 8 degrés ailleurs, elles atteindront 8 à 12 degrés de la Basse-Normandie et la Bretagne jusqu'à l'Aquitaine et le pourtour méditerranéen.</p></div></section><footer class="footer-article"><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/var/europe1/storage/images/europe1/auteurs/redaction-europe1-fr/477170-4-fre-FR/Redaction-Europe1.fr.png"></div><div class="cnt"><div class="titre">Par 
                                                                                                                                                                <a rel="author" href="/archives">
                            Europe1 .fr
                        </a>
                                                                                 avec AFP
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805"},"headline":"La m\u00e9t\u00e9o du vendredi 25 janvier : redoux progressif par l'ouest","datePublished":"2019-01-24T17:31:02+01:00","dateModified":"2019-01-24T17:39:34+01:00","author":{"@type":"Person","jobTitle":"Journalist","name":"Europe1 .fr avec AFP","url":"https://www.europe1.fr/archives"},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805/51907310-1-fre-FR/La-meteo-du-vendredi-25-janvier-redoux-progressif-par-l-ouest.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805/51907310-1-fre-FR/La-meteo-du-vendredi-25-janvier-redoux-progressif-par-l-ouest.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-01-24T17:31:02+01:00"},"video":[],"url":"https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805","description":"Les temp\u00e9ratures seront plus douces dans l'ouest du pays, vendredi.&nbsp;"}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_societe_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><footer class="footer-article"><div class="tags"><ul><li><a href="/dossiers/meteo-france">Météo France</a></li><li><a href="/dossiers/meteo">Météo</a></li></ul></div></footer><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/gilets-jaunes-les-femmes-appelees-a-descendre-dans-la-rue-dimanche-matin-pour-que-que-les-choses-changent-3833234"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="femmes gilets jaunes 1280 Sébastien SALOM-GOMIS / AFP" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/gilets-jaunes-les-femmes-appelees-a-descendre-dans-la-rue-dimanche-matin-pour-que-que-les-choses-changent-3833234/51661388-1-fre-FR/Gilets-jaunes-les-femmes-appelees-a-descendre-dans-la-rue-dimanche-matin-pour-que-que-les-choses-changent.jpg"></a></div><div class="bloc_news"><span class="heure">
                    06/01/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/gilets-jaunes-les-femmes-appelees-a-descendre-dans-la-rue-dimanche-matin-pour-que-que-les-choses-changent-3833234">
                        "Gilets jaunes" : les femmes appelées à descendre dans la rue ce matin, "pour que les choses changent"
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/le-bayern-inflige-une-lourde-amende-a-ribery-pour-ses-insultes-sur-le-net-3833333"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Franck Ribéry, Christof STACHE / AFP 1280" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/le-bayern-inflige-une-lourde-amende-a-ribery-pour-ses-insultes-sur-le-net-3833333/51664148-1-fre-FR/Le-Bayern-inflige-une-lourde-amende-a-Ribery-pour-ses-insultes-sur-le-net.jpg"></a></div><div class="bloc_news"><span class="heure">
                    06/01/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/le-bayern-inflige-une-lourde-amende-a-ribery-pour-ses-insultes-sur-le-net-3833333">
                        Le Bayern inflige une "lourde amende" à Ribéry pour ses insultes sur le net
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/gilets-jaunes-a-dijon-une-caserne-degradee-samedi-3833288"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/gilets-jaunes-a-dijon-une-caserne-degradee-samedi-3833288/51663293-1-fre-FR/Gilets-jaunes-a-Dijon-une-caserne-degradee-samedi.jpg"></a></div><div class="bloc_news"><span class="heure">
                    06/01/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/gilets-jaunes-a-dijon-une-caserne-degradee-samedi-3833288">
                        "Gilets jaunes" : à Dijon, une caserne de gendarmerie dégradée samedi
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    06/01/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/haute-savoie-la-vallee-de-larve-en-proie-a-un-episode-de-pollution-de-lair-3833480">
                        Haute-Savoie : la vallée de l'Arve en proie à un épisode de pollution de l'air
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    06/01/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/gilets-jaunes-32-millions-deuros-debloques-pour-les-58000-salaries-en-chomage-partiel-3833474">
                        "Gilets jaunes" : 32 millions d'euros débloqués pour les 58.000 salariés en chômage partiel
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_societe_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">18h04</div><a href="https://www.europe1.fr/politique/emmanuel-macron-se-rend-a-un-debat-avec-des-citoyens-3844838" title="Emmanuel Macron se rend à un débat avec des citoyens">Emmanuel Macron se rend à un débat avec des citoyens</a></li><li><div class="horaire">17h49</div><a href="https://www.europe1.fr/sante/rappel-de-produits-infantiles-modilac-apres-la-detection-dune-salmonelle-3844826" title="Rappel de produits infantiles Modilac après la détection d&#039;une salmonelle">Rappel de produits infantiles Modilac après la détection d&#039;une salmonelle</a></li><li><div class="horaire">17h31</div><a href="https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805" title="La météo du vendredi 25 janvier : redoux progressif par l&#039;ouest">La météo du vendredi 25 janvier : redoux progressif par l&#039;ouest</a></li><li><div class="horaire">17h13</div><a href="https://www.europe1.fr/politique/laurent-wauquiez-reproche-son-ecoute-tardive-a-emmanuel-macron-pour-qui-des-politiques-se-defaussent-3844808" title="Laurent Wauquiez reproche son &quot;écoute&quot; tardive à Emmanuel Macron">Laurent Wauquiez reproche son &quot;écoute&quot; tardive à Emmanuel Macron</a></li><li><div class="horaire">16h51</div><a href="https://www.europe1.fr/politique/soyez-libres-emmanuel-macron-face-a-une-soixantaine-delus-dont-laurent-wauquiez-a-valence-3844802" title="&quot;Soyez libres&quot; : Emmanuel Macron face à une soixantaine d&#039;élus, dont Laurent Wauquiez, à Valence">&quot;Soyez libres&quot; : Emmanuel Macron face à une soixantaine d&#039;élus, dont Laurent Wauquiez, à Valence</a></li><li><div class="horaire">16h31</div><a href="https://www.europe1.fr/societe/deces-aux-urgences-de-lariboisiere-la-patiente-a-succombe-a-un-oedeme-pulmonaire-3844784" title="Décès aux urgences de Lariboisière : la patiente a succombé à un œdème pulmonaire">Décès aux urgences de Lariboisière : la patiente a succombé à un œdème pulmonaire</a></li><li class="alerteinfo"><div class="horaire">16h10</div><a href="https://www.europe1.fr/sport/disparition-de-sala-toujours-aucune-trace-de-lavion-3844772" title="Disparition de Sala : la police de Guernesey annonce la fin des recherches">Disparition de Sala : la police de Guernesey annonce la fin des recherches</a></li><li><div class="horaire">15h40</div><a href="https://www.europe1.fr/societe/professeurs-des-colleges-et-lycees-greve-en-demi-teinte-quelques-corteges-3844760" title="Professeurs des collèges et lycées : grève en demi-teinte, quelques cortèges">Professeurs des collèges et lycées : grève en demi-teinte, quelques cortèges</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/societe/la-meteo-du-vendredi-25-janvier-redoux-progressif-par-louest-3844805"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2809520"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_societe_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" class="hidden-xs lazyload" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" class="visible-xs lazyload" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"></div><div class="row"><div class="col-md-12 hidden-xs"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_go" href="https://plus.google.com/+Europe1" class="icon-GooglePlus"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row"><div class="col-md-12 hidden-xs"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere-pub.com">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li><li><a href="https://plus.google.com/+Europe1">Google+</a></li></ul><ul><li><a href="https://profile.europe1.fr/register/?newsletter_subscribed=1">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="col-md-12 hidden-xs"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" class=" lazyload"></a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" class=" lazyload">
                        La fréquentation d'Europe 1 est certifiée par l'OJD
                    </a></div></div></div></div></footer><div class="modal fade" id="mySearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="z-index:1000000;"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" id="Europe1_search_close" aria-label="Close"><span aria-hidden="true">×</span></button><span class="modal-title" id="myModalLabel">Rechercher sur europe1.fr</span></div><div class="modal-body"><form action="/recherche" method="GET"><div class="row"><div class="col-md-10"><div class="form-group"><input id="Europe1_search_input" class="form-control" name="query" type="text" placeholder="Rechercher" data-url="/_e1_suggest"></div><div class="form-group"><ul id="keywordsList"></ul></div></div><div class="col-md-2"><button type="button" class="btn btn-default" data-dismiss="modal" id="Europe1_search_submit">Rechercher</button></div></div></form></div></div></div></div><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?79-1d3adbe6e039b950fa1a7c0fe5cc83d8b6c0da5f" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>