<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Jean-Michel Aulas, pionnier du foot féminin en France : &quot;Au départ, ce n&#039;était pas un investissement financier&quot;</title><link rel="amphtml" href="https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Jean-Michel Aulas, pionnier du foot féminin en France : &quot;Au départ, ce n&#039;était pas un investissement financier&quot;" /><meta property="og:description" content="Invité de l&#039;interview éco, jeudi soir, sur Europe 1, le président de l&#039;Olympique lyonnais ne se dit absolument pas surpris de l&#039;engouement suscité par l&#039;équipe de France à l&#039;occasion de la Coupe du monde féminine." /><meta name="description" content="Invité de l&#039;interview éco, jeudi soir, sur Europe 1, le président de l&#039;Olympique lyonnais ne se dit absolument pas surpris de l&#039;engouement suscité par l&#039;équipe de France à l&#039;occasion de la Coupe du monde féminine." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889/53208484-1-fre-FR/Jean-Michel-Aulas-pionnier-du-foot-feminin-en-France-Au-depart-ce-n-etait-pas-un-investissement-financier.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3906889" /><meta property="al:ios:url" content="europe1://news/3906889" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'Coupe du Monde,Coupe du monde de football féminine,equipe de france de football,foot feminin,football,football feminin,jean michel aulas,olympique lyonnais',
                'page_hub_0': 'Coupe du Monde',
                'page_hub_1': 'Coupe du monde de football féminine',
                'page_hub_2': 'equipe de france de football',
                'page_hub_3': 'foot feminin',
                'page_hub_4': 'football',
                'page_hub_5': 'football feminin',
                'page_hub_6': 'jean michel aulas',
                'page_hub_7': 'olympique lyonnais',
                'content_class': 'e1_article',
                'content_label': 'Jean-Michel Aulas, pionnier du foot féminin en France : "Au départ, ce n\'était pas un investissement financier"',
                'content_node_id': '3906889',
                'content_object_id': '2875203',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'sport',
                'content_level3': 'Jean-Michel Aulas, pionnier du foot féminin en France : "Au départ, ce n\'était pas un investissement financier"',
                'content_level4': '',
                'content_created': '20190627'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" async="true"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push(
                {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true}
            );
        </script><script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5c516162e159f9000b090aec")
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li><a title="Le Club Europe 1" href="https://clube1.europe1.fr/" target="_blank">Le Club Europe 1</a></li><li><a title="Europe 1 vous écoute" href="https://www.europe1.fr/auditeurs" target="_blank">Europe 1 vous écoute</a></li><li><a title="Le JDD" href="https://www.lejdd.fr/" target="_blank">Le JDD</a></li><li class="sepa"><a title="Newsletter" href="https://profile.europe1.fr/register" target="_blank"><i class="icon-newsletter"></i>Newsletter</a></li><li><a title="Fréquences" href="https://www.europe1.fr/frequences"><i class="icon-frequences"></i>Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="https://www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="https://www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="https://www.europe1.fr/replay">Replay</a></li><li><a href="https://www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="https://www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="https://www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="https://www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="https://www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="https://www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="https://www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="https://www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="https://www.europe1.fr/dossiers/elections-europeennes">Élections européennes</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="https://www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="https://www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="https://www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="https://www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="https://www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="https://www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="https://www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/football">Football</a></li><li><a href="https://www.europe1.fr/dossiers/coupe-du-monde-de-football-feminine">Coupe du monde de football féminin</a></li><li><a href="https://www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="https://www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="https://www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="https://www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="https://www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/people">People</a></li><li><a href="https://www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="https://www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="https://www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="https://www.europe1.fr/dossiers/series">Séries</a></li><li><a href="https://www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="https://www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="https://www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="https://www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="https://www.europe1.fr/humour">Humour</a></li><li><a href="https://www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="https://www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="https://www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="https://www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="https://www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="https://www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="https://www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="https://www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="https://www.europe1.fr/technologies">Technologies</a></li><li><a href="https://www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="https://www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="https://www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="https://www.europe1.fr/dossiers/education">Education</a></li><li><a href="https://www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="https://www.europe1.fr/sante">Santé</a></li><li><a href="https://www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="https://www.europe1.fr/sciences">Sciences</a></li><li><a href="https://www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="https://www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="https://www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="https://www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="https://www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="https://www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="https://www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="https://www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">20h - 22h</div><div class="animateur">Emilie Mazoyer</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/emilie-mazoyer/27616865-9-fre-FR/Emilie-Mazoyer.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div><div class="subnav-more subnav-article"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADudSQ&amp;text=Jean-Michel%20Aulas%2C%20pionnier%20du%20foot%20f%C3%A9minin%20en%20France%20%3A%20%22Au%20d%C3%A9part%2C%20ce%20n%27%C3%A9tait%20pas%20un%20investissement%20financier%22&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADudSQ" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button on="tap:sidebar.close" role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="https://www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="https://www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/elections-europeennes">Élections européennes</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="https://www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="https://www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="https://www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="https://www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="https://www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="https://www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="https://www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_sport_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/sport"><span>sport</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/sport",
                    "name":"sport"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Jean-Michel Aulas, pionnier du foot féminin en France : "Au départ, ce n'était pas un investissement financier"</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-06-27T18:11:09Z"><span class="icon-Horloge"></span>
        18h11, le 27 juin 2019
    </time>
    , modifié à
        <time datetime="2019-06-27T18:25:03Z">
            18h25, le 27 juin 2019
        </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><figure><img class="img-responsive  lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Jean-Michel Aulas n'est pas surpris par l'engouement suscité par l'équipe de France féminine." title="Jean-Michel Aulas n'est pas surpris par l'engouement suscité par l'équipe de France féminine." width="622" height="311" data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889/53208484-1-fre-FR/Jean-Michel-Aulas-pionnier-du-foot-feminin-en-France-Au-depart-ce-n-etait-pas-un-investissement-financier.jpg"><figcaption>
                                    Jean-Michel Aulas n'est pas surpris par l'engouement suscité par l'équipe de France féminine.
                                                    © JEAN-PHILIPPE KSIAZEK / AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADudSQ&amp;text=Jean-Michel%20Aulas%2C%20pionnier%20du%20foot%20f%C3%A9minin%20en%20France%20%3A%20%22Au%20d%C3%A9part%2C%20ce%20n%27%C3%A9tait%20pas%20un%20investissement%20financier%22&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADudSQ" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><strong class="chapo">Invité de l'interview éco, jeudi soir, sur Europe 1, le président de l'Olympique lyonnais ne se dit absolument pas surpris de l'engouement suscité par l'équipe de France à l'occasion de la Coupe du monde féminine.</strong><div><span style="color:#ff000e; font-weight: bold;">INTERVIEW</span><p>Il est parmi les premiers à y avoir cru en France. En 2004, Jean-Michel Aulas <a href="https://www.europe1.fr/sport/jean-michel-aulas-il-ny-a-pas-besoin-du-qatar-pour-choisir-dinvestir-dans-le-foot-feminin-3898348" target="_self">créait la section féminine de l'Olympique lyonnais</a> ; quinze ans plus tard, c'est peu dire qu'il a vu juste. D'abord parce que son équipe a obtenu de superbes résultats sur le plan sportif, avec treize titres de champion de France et six Ligues des champions. Mais aussi parce que l'affaire se révèle aujourd'hui très porteuse, sous l'impulsion d'une <a href="https://www.europe1.fr/dossiers/coupe-du-monde-de-football-feminine" target="_self">Coupe du monde en France déjà réussie</a>. Mais &quot;JMA&quot; l'assure, sur Europe 1 : &quot;Au départ, ce n'était pas un investissement financier. C'était plutôt un investissement à caractère social&quot;.</p><a name="eztoc53208480_1" id="eztoc53208480_1"></a><h2>&quot;Cette dynamique est absolument extraordinaire&quot;</h2><p>&quot;Il y a tout d'abord le coup de cœur, parce que ça correspond à une philosophie qui me caractérise : dans toutes mes entreprises, que ce soit dans le sport mais aussi dans le digital et bien d'autres, j'ai toujours privilégié une forme de mixité, d'équité en matière de travail. On sait que d'une manière plus systématique, les femmes au travail, au sport, ont des qualités que n'ont pas obligatoirement tous les hommes&quot;, loue le patron de l'OL à la veille du <a href="https://www.europe1.fr/sport/france-etats-unis-un-match-qui-sannonce-chaud-3906867" target="_self">quart de finale des Bleues contre les États-Unis.</a></p><div class="mea"><p><p>Écoutez l'interview intégrale de Jean-Michel Aulas à 22h20 dans le journal de la nuit d'Isabelle Millet.&nbsp;<a href="https://www.europe1.fr/emissions/linvite-eco-demannuel-duteil" target="_self" class="link">Le replay de l'émission est à retrouver ici</a>.</p></p></div><p>Jean-Michel Aulas n'est d'ailleurs pas surpris par l'engouement suscité aujourd'hui par l'équipe de France. &quot;On l'avait quelque peu anticipé mais ceci étant, cette dynamique est absolument extraordinaire&quot;, reconnaît-il. &quot;D'une part, parce que nous avons un public qui est mature en matière de football féminin, un peu grâce à l'Olympique lyonnais, et puis parce que c'est une tendance mondiale. Aujourd'hui, tous les ingrédients du football féminin, mais aussi du sport féminin de manière générale, sont au plus haut.&quot;</p><a name="eztoc53208480_2" id="eztoc53208480_2"></a><h2>&quot;Les tarifs ont évolué&quot;</h2><p>Lui-même bénéficie déjà des retombées de cet emballement : &quot;Le phénomène qui envahit aujourd'hui les médias touche déjà l'Olympique lyonnais&quot;. Les investisseurs &quot;ne disent pas qu'ils ont envie de mettre plus de sous, mais nous, on leur indique que les tarifs ont évolué&quot;, confesse-t-il.</p><div class="mea"><p><p>Elles sont joueuses, arbitres, coachs, agents, supportrices : découvrez&nbsp;<a href="https://www.europe1.fr/sport/elles-sont-joueuses-arbitres-coachs-decouvrez-les-attaquantes-le-nouveau-podcast-produit-par-europe-1-pour-la-coupe-du-monde-3901270" target="_self">&quot;Les Attaquantes&quot;</a>, le podcast qui raconte les femmes dans le foot, une série originale en 7 épisodes sur&nbsp;<a href="https://podcasts.apple.com/fr/podcast/id1464635977" target="_self">Apple Podcasts</a>,&nbsp;<a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly93d3cuZXVyb3BlMS5mci9yc3MvcG9kY2FzdHMvbGVzLWF0dGFxdWFudGVzLnhtbA%3D%3D" target="_self">Google Podcasts</a>,&nbsp;<a href="https://soundcloud.com/europe1/sets/les-attaquantes-le-podcast-qui" target="_self">SoundCloud</a>,&nbsp;<a href="https://www.dailymotion.com/playlist/x6e327" target="_self">Dailymotion</a>,&nbsp;<a href="https://www.youtube.com/playlist?list=PLohg8tfh_cS5mLLo4PG0cHPQr4Tlbtlo1" target="_self">YouTube</a>, et toutes vos plateformes habituelles d’écoute. Et si vous appréciez, abonnez-vous, commentez et ajoutez des étoiles !</p></p></div><p>En France et en Europe, de plus en plus de clubs se mettent au football féminin, à l'image du FC Barcelone, qui investit beaucoup dans ce domaine. De là à remettre en cause l'hégémonie lyonnaise en Europe ? &quot;L'expérience du Paris Saint-Germain chez les garçons démontre que l'argent ne fait pas tout et que la régulation doit intervenir&quot;, veut croire Jean-Michel Aulas, un brin taquin. &quot;C'est aussi ça l'espoir d'un sport au féminin. Mais indéniablement, la compétition sera encore plus dure dans le futur.&quot;</p><p>C'est aussi le cas pour les joueuses de Corinne Diacre. Avant de pouvoir rêver d'une finale, le 7 juillet au Groupama Stadium, à Lyon donc, il faudra passer la montagne américaine. Et si le secret, c'était d'oser y croire ?</p></div></section><footer class="footer-article"><div class="memetheme"><div class="memetheme_titre">Sur le même sujet :</div><ul><li><a href="https://www.europe1.fr/sport/jean-michel-aulas-il-ny-a-pas-besoin-du-qatar-pour-choisir-dinvestir-dans-le-foot-feminin-3898348">Jean-Michel Aulas : &quot;Il n&#039;y a pas besoin du Qatar pour choisir d&#039;investir dans le foot féminin...&quot;</a></li><li><a href="https://www.europe1.fr/sport/coupe-du-monde-feminine-les-quatre-americaines-a-suivre-pendant-etats-unis-france-3906700">Coupe du monde féminine : les quatre stars américaines à suivre</a></li></ul></div><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Europe 1" title="Europe 1" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/bundles/europe1front/images/defaultBig.jpg"></div><div class="cnt"><div class="titre">Par 
                                                            Thibauld Mathieu
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889"},"headline":"Jean-Michel Aulas, pionnier du foot f\u00e9minin en France : \"Au d\u00e9part, ce n'\u00e9tait pas un investissement...","datePublished":"2019-06-27T18:11:09+02:00","dateModified":"2019-06-27T18:25:03+02:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Thibauld Mathieu","url":""},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889/53208484-1-fre-FR/Jean-Michel-Aulas-pionnier-du-foot-feminin-en-France-Au-depart-ce-n-etait-pas-un-investissement-financier.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889/53208484-1-fre-FR/Jean-Michel-Aulas-pionnier-du-foot-feminin-en-France-Au-depart-ce-n-etait-pas-un-investissement-financier.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-06-27T18:11:09+02:00"},"video":[],"url":"https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889","description":"Invit\u00e9 de l'interview \u00e9co, jeudi soir, sur Europe 1, le pr\u00e9sident de l'Olympique lyonnais ne se dit absolument pas surpris de l'engouement suscit\u00e9 par l'\u00e9quipe de France \u00e0 l'occasion de la Coupe du monde f\u00e9minine."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_sport_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/sport/coupe-du-monde-feminine-clairefontaine-un-avantage-pour-les-bleues-3906615"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/sport/coupe-du-monde-feminine-clairefontaine-un-avantage-pour-les-bleues-3906615/53202346-1-fre-FR/Coupe-du-monde-feminine-Clairefontaine-un-avantage-pour-les-Bleues.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    26/06/2019
    </span><a class="titre" href="https://www.europe1.fr/sport/coupe-du-monde-feminine-clairefontaine-un-avantage-pour-les-bleues-3906615">
                        Clairefontaine, "un avantage" pour les Bleues... "surtout avec cette météo" !
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/sport/nba-kevin-durant-ne-prolonge-pas-chez-les-warriors-et-devient-agent-libre-3906726"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/sport/nba-kevin-durant-ne-prolonge-pas-chez-les-warriors-et-devient-agent-libre-3906726/53204957-1-fre-FR/NBA-Kevin-Durant-ne-prolonge-pas-chez-les-Warriors-et-devient-agent-libre.jpg"></a></div><div class="bloc_news"><span class="heure">
                    26/06/2019
    </span><a class="titre" href="https://www.europe1.fr/sport/nba-kevin-durant-ne-prolonge-pas-chez-les-warriors-et-devient-agent-libre-3906726">
                        NBA : Kevin Durant ne prolonge pas chez les Warriors et devient agent libre
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/sport/cambriolage-chez-un-joueur-du-fc-nantes-3906668"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/sport/cambriolage-chez-un-joueur-du-fc-nantes-3906668/53203556-1-fre-FR/Cambriolage-chez-un-joueur-du-FC-Nantes.jpg"></a></div><div class="bloc_news"><span class="heure">
                    26/06/2019
    </span><a class="titre" href="https://www.europe1.fr/sport/cambriolage-chez-un-joueur-du-fc-nantes-3906668">
                        Cambriolage chez un joueur du FC Nantes
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    17H00
    </span><a class="titre" href="https://www.europe1.fr/sport/france-etats-unis-un-match-qui-sannonce-chaud-3906867">
                        France-États-Unis : un match qui s'annonce chaud
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    18H11
    </span><a class="titre" href="https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889">
                        Jean-Michel Aulas, pionnier du foot féminin en France : "Au départ, ce n'était pas un investissement financier"
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_sport_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="https://www.europe1.fr/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">21h08</div><a href="https://www.europe1.fr/faits-divers/morbihan-un-enfant-de-4-ans-meurt-lors-dune-sortie-scolaire-3906925" title="Morbihan : un enfant de 4 ans meurt lors d&#039;une sortie scolaire">Morbihan : un enfant de 4 ans meurt lors d&#039;une sortie scolaire</a></li><li><div class="horaire">20h33</div><a href="https://www.europe1.fr/societe/vigilance-rouge-quelles-sont-les-mesures-prises-dans-les-departements-concernes-3906921" title="Vigilance rouge : quelles sont les mesures prises dans les départements concernés ? ">Vigilance rouge : quelles sont les mesures prises dans les départements concernés ? </a></li><li><div class="horaire">20h06</div><a href="https://www.europe1.fr/medias-tele/cedric-o-rectifie-le-tir-apres-une-polemique-sur-un-conseil-de-lordre-des-journalistes-3906898" title="Cédric O rectifie le tir après une polémique sur un &quot;conseil de l&#039;ordre&quot; des journalistes">Cédric O rectifie le tir après une polémique sur un &quot;conseil de l&#039;ordre&quot; des journalistes</a></li><li class="alerteinfo"><div class="horaire">20h04</div><a href="https://www.europe1.fr/politique/perquisitions-houleuses-chez-la-france-insoumise-jean-luc-melenchon-sera-juge-en-correctionnelle-3906919" title="Perquisitions houleuses chez La France insoumise : Jean-Luc Mélenchon sera jugé en correctionnelle ">Perquisitions houleuses chez La France insoumise : Jean-Luc Mélenchon sera jugé en correctionnelle </a></li><li><div class="horaire">19h42</div><a href="https://www.europe1.fr/societe/canicule-aux-urgences-il-y-a-un-afflux-de-patients-qui-ne-sont-pas-ceux-quon-attend-3906914" title="Canicule : &quot;Aux urgences, il y a un afflux de patients qui ne sont pas ceux qu&#039;on attend&quot;">Canicule : &quot;Aux urgences, il y a un afflux de patients qui ne sont pas ceux qu&#039;on attend&quot;</a></li><li class="alerteinfo"><div class="horaire">19h32</div><a href="https://www.europe1.fr/societe/coups-de-feu-devant-la-mosquee-de-brest-limam-blesse-le-tireur-presume-retrouve-mort-3906911" title="Coups de feu devant la mosquée de Brest : l&#039;imam blessé, le tireur présumé retrouvé mort ">Coups de feu devant la mosquée de Brest : l&#039;imam blessé, le tireur présumé retrouvé mort </a></li><li><div class="horaire">19h31</div><a href="https://www.europe1.fr/societe/burkini-a-grenoble-le-gouvernement-doit-sortir-de-son-hypocrisie-selon-le-maire-eric-piolle-3906910" title="Burkinis à Grenoble : &quot;Le gouvernement doit sortir de son hypocrisie&quot;, estime le maire Éric Piolle">Burkinis à Grenoble : &quot;Le gouvernement doit sortir de son hypocrisie&quot;, estime le maire Éric Piolle</a></li><li><div class="horaire">19h04</div><a href="https://www.europe1.fr/societe/la-meteo-du-vendredi-28-juin-toujours-la-canicule-quatre-departements-en-vigilance-rouge-3906907" title="La météo du vendredi 28 juin : toujours la canicule, quatre départements en vigilance rouge">La météo du vendredi 28 juin : toujours la canicule, quatre départements en vigilance rouge</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/sport/jean-michel-aulas-pionnier-du-foot-feminin-en-france-au-depart-ce-netait-pas-un-investissement-financier-3906889"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2875203"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_sport_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo hidden-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" class=" lazyload"></div><div class="row hidden-xs"><div class="col-md-12"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere.com/groupe/lagardere-publicite-news-603092.html">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" class=" lazyload"></a></li></ul></div></div></div><div class="logo visible-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="90" height="36" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" class=" lazyload"></div><div class="row"><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li></ul><ul><li><a href="https://profile.europe1.fr/register">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" width="25" height="19" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" class=" lazyload">
                La fréquentation d'Europe 1 est certifiée par l'OJD
            </a></div></div></div></div></footer><div class="modal fade" id="mySearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="z-index:1000000;"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" id="Europe1_search_close" aria-label="Close"><span aria-hidden="true">×</span></button><span class="modal-title" id="myModalLabel">Rechercher sur europe1.fr</span></div><div class="modal-body"><form action="https://www.europe1.fr/recherche" method="GET"><div class="row"><div class="col-md-10"><div class="form-group"><input id="Europe1_search_input" class="form-control" name="query" type="text" placeholder="Rechercher" data-url="/_e1_suggest"></div><div class="form-group"><ul id="keywordsList"></ul></div></div><div class="col-md-2"><button type="button" class="btn btn-default" data-dismiss="modal" id="Europe1_search_submit">Rechercher</button></div></div></form></div></div></div></div><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr/';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?148-d3bcc81e9c9c99f3a18be48dfa9350c4009a14a3" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>