<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Marseille : arrestations dans le milieu des combats de chiens</title><link rel="amphtml" href="https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?11-14d813100d1aba530abd83e3ad5820a3e644a39c" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Marseille : arrestations dans le milieu des combats de chiens" /><meta property="og:description" content="Un adolescent et un homme de 20 ans ont été interpellés. Un troisième est recherché." /><meta name="description" content="Un adolescent et un homme de 20 ans ont été interpellés. Un troisième est recherché." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408/53360380-1-fre-FR/Marseille-arrestations-dans-le-milieu-des-combats-de-chiens.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3913408" /><meta property="al:ios:url" content="europe1://news/3913408" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'chien,marseille,pitbull,societe',
                'page_hub_0': 'chien',
                'page_hub_1': 'marseille',
                'page_hub_2': 'pitbull',
                'page_hub_3': 'societe',
                'content_class': 'e1_article',
                'content_label': 'Marseille : arrestations dans le milieu des combats de chiens',
                'content_node_id': '3913408',
                'content_object_id': '2882127',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'Marseille : arrestations dans le milieu des combats de chiens',
                'content_level4': '',
                'content_created': '20190808'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c" async="true"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push(
                {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true}
            );
        </script><script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5c516162e159f9000b090aec")
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li><a title="Le Club Europe 1" href="https://clube1.europe1.fr/" target="_blank">Le Club Europe 1</a></li><li><a title="Europe 1 vous écoute" href="https://www.europe1.fr/auditeurs" target="_blank">Europe 1 vous écoute</a></li><li><a title="Le JDD" href="https://www.lejdd.fr/" target="_blank">Le JDD</a></li><li class="sepa"><a title="Newsletter" href="https://profile.europe1.fr/register" target="_blank"><i class="icon-newsletter"></i>Newsletter</a></li><li><a title="Fréquences" href="https://www.europe1.fr/frequences"><i class="icon-frequences"></i>Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="https://www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="https://www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="https://www.europe1.fr/replay">Replay</a></li><li><a href="https://www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="https://www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><a id="openSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="https://www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="https://www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="https://www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="https://www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="https://www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="https://www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="https://www.europe1.fr/dossiers/elections-europeennes">Élections européennes</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="https://www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="https://www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="https://www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="https://www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="https://www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="https://www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="https://www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/football">Football</a></li><li><a href="https://www.europe1.fr/dossiers/coupe-du-monde-de-football-feminine">Coupe du monde de football féminin</a></li><li><a href="https://www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="https://www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="https://www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="https://www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="https://www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/people">People</a></li><li><a href="https://www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="https://www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="https://www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="https://www.europe1.fr/dossiers/series">Séries</a></li><li><a href="https://www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="https://www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="https://www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="https://www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="https://www.europe1.fr/humour">Humour</a></li><li><a href="https://www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="https://www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="https://www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="https://www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="https://www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="https://www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="https://www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="https://www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="https://www.europe1.fr/technologies">Technologies</a></li><li><a href="https://www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="https://www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="https://www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="https://www.europe1.fr/dossiers/education">Education</a></li><li><a href="https://www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="https://www.europe1.fr/sante">Santé</a></li><li><a href="https://www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="https://www.europe1.fr/sciences">Sciences</a></li><li><a href="https://www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="https://www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="https://www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="https://www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="https://www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="https://www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="https://www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="https://www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"><a href="https://www.europe1.fr/societe/vacances-ne-ratez-pas-le-depart-3911248">La route des vacances</a></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">11h - 12h30</div><div class="animateur">Anne  Roumanoff</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/anne-roumanoff/479082-13-fre-FR/Anne-Roumanoff.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><a id="openSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a></div><div class="subnav-more subnav-article"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADu2wA&amp;text=Marseille%20%3A%20arrestations%20dans%20le%20milieu%20des%20combats%20de%20chiens&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADu2wA" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><a id="subnavOpenSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button on="tap:sidebar.close" role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="https://www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/societe/vacances-ne-ratez-pas-le-depart-3911248">La route des vacances</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="https://www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/elections-europeennes">Élections européennes</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="https://www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="https://www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="https://www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="https://www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="https://www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="https://www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="https://www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_societe_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Marseille : arrestations dans le milieu des combats de chiens</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-08-08T11:40:16Z"><span class="icon-Horloge"></span>
        11h40, le 08 août 2019
    </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><figure><img class="img-responsive  lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="(Image d'illustration)" title="(Image d'illustration)" width="622" height="311" data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408/53360380-1-fre-FR/Marseille-arrestations-dans-le-milieu-des-combats-de-chiens.jpg"><figcaption>
                                    (Image d'illustration)
                                                    © AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADu2wA&amp;text=Marseille%20%3A%20arrestations%20dans%20le%20milieu%20des%20combats%20de%20chiens&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADu2wA" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><strong class="chapo">Un adolescent et un homme de 20 ans ont été interpellés. Un troisième est recherché.</strong><div><p>La police marseillaise a annoncé jeudi des arrestations dans le milieu des combats de chiens, au terme d'une enquête sur la mort d'un pitbull traîné sur plusieurs centaines de mètres par un scooter.</p><a name="eztoc53360376_1" id="eztoc53360376_1"></a><h2>Deux hommes interpellés, un troisième recherché</h2><a name="eztoc53360376_2" id="eztoc53360376_2"></a><h2>Fin juin, les enquêteurs avaient été alertés sur la découverte, dans les quartiers nord, du cadavre d'un chien, &quot;en très mauvais état, brûlé par le bitume, un fil électrique autour du cou&quot;, a expliqué le commissaire Patrick Longuet.&nbsp;Selon les premiers éléments de l'enquête et les témoignages, il aurait été traîné par un scooter, sur 400 ou 500 mètres, &quot;très probablement vivant au moment des faits et tué de cette façon&quot;, a-t-il poursuivi.</h2><p>L'enquête a mené jusqu'à un terrain habité par des gens du voyage sédentarisés, où la police est intervenue lundi avec une cinquantaine de fonctionnaires, assistés par la SPA et un vétérinaire. Un adolescent de 13 ans, interpellé, a reconnu qu'il était sur le scooter. Il a été mis en examen pour &quot;acte de cruauté&quot; envers un animal. Un complice, également sur le scooter, n'a pas été retrouvé. Un homme de 20 ans, propriétaire du scooter et d'un chien, a également été arrêté.</p><a name="eztoc53360376_3" id="eztoc53360376_3"></a><h2>Six chiens saisis&nbsp;</h2><a name="eztoc53360376_4" id="eztoc53360376_4"></a><h2>Sur les lieux, six chiens, dont cinq pitbulls, ont été saisis et les policiers ont découvert une caravane aménagée avec des cages, a priori destinée au transport d'animaux de combat. Plusieurs présentaient des traces de maltraitance, les oreilles coupées à ras pour le combat clandestin, a précisé Xavier Bonnard, président de la SPA Marseille/Provence.</h2><p>Il semble s'agir de &quot;géniteurs et de génitrices qui font portée sur portée&quot;, dédiées à un réseau de chiens de combat. Selon lui, un chien de combat peut se vendre 10.000 à 20.000 euros au marché noir.</p></div></section><footer class="footer-article"><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Europe 1" title="Europe 1" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/bundles/europe1front/images/defaultBig.jpg"></div><div class="cnt"><div class="titre">Par 
                                                            Europe1.fr avec AFP
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408"},"headline":"Marseille : arrestations dans le milieu des combats de chiens","datePublished":"2019-08-08T11:40:16+02:00","dateModified":"2019-08-08T11:40:16+02:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Europe1.fr avec AFP","url":""},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?11-14d813100d1aba530abd83e3ad5820a3e644a39c","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408/53360380-1-fre-FR/Marseille-arrestations-dans-le-milieu-des-combats-de-chiens.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408/53360380-1-fre-FR/Marseille-arrestations-dans-le-milieu-des-combats-de-chiens.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-08-08T11:40:16+02:00"},"video":[],"url":"https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408","description":"Un adolescent et un homme de 20 ans ont \u00e9t\u00e9 interpell\u00e9s. Un troisi\u00e8me est recherch\u00e9."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_societe_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/reutiliser-les-eaux-usees-en-cas-de-secheresse-la-france-a-un-retard-a-rattraper-3913228"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/reutiliser-les-eaux-usees-en-cas-de-secheresse-la-france-a-un-retard-a-rattraper-3913228/53344356-1-fre-FR/Reutiliser-les-eaux-usees-en-cas-de-secheresse-La-France-a-un-retard-a-rattraper.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    07/08/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/reutiliser-les-eaux-usees-en-cas-de-secheresse-la-france-a-un-retard-a-rattraper-3913228">
                        Réutiliser les eaux usées en cas de sécheresse : "La France a un retard à rattraper"
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/bison-fute-un-samedi-noir-dans-le-sens-des-departs-vers-le-sud-est-3913285"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/bison-fute-un-samedi-noir-dans-le-sens-des-departs-vers-le-sud-est-3913285/53357676-1-fre-FR/Bison-fute-un-samedi-noir-dans-le-sens-des-departs-vers-le-Sud-Est.jpg"></a></div><div class="bloc_news"><span class="heure">
                    07/08/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/bison-fute-un-samedi-noir-dans-le-sens-des-departs-vers-le-sud-est-3913285">
                        Bison futé : un samedi noir dans le sens des départs vers le Sud-Est
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/le-temps-jeudi-pluvieux-au-nord-ouest-degage-au-sud-3913319"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/le-temps-jeudi-pluvieux-au-nord-ouest-degage-au-sud-3913319/53358451-1-fre-FR/Le-temps-jeudi-pluvieux-au-nord-ouest-degage-au-sud.jpg"></a></div><div class="bloc_news"><span class="heure">
                    07/08/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/le-temps-jeudi-pluvieux-au-nord-ouest-degage-au-sud-3913319">
                        La météo de jeudi : pluvieux au nord-ouest, dégagé au sud
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    07/08/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/ille-et-vilaine-4-ans-de-prison-ferme-pour-avoir-lynche-son-voisin-et-diffuse-les-images-sur-facebook-live-3913205">
                        Ille-et-Vilaine : 4 ans de prison ferme pour avoir lynché son voisin et diffusé les images sur Facebook Live
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    07/08/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/info-e1-la-justice-suisse-va-venir-entendre-tariq-ramadan-a-paris-3913204">
                        INFO E1 - La justice suisse va venir entendre Tariq Ramadan à Paris
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_societe_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="https://www.europe1.fr/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">11h40</div><a href="https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408" title="Marseille : arrestations dans le milieu des combats de chiens">Marseille : arrestations dans le milieu des combats de chiens</a></li><li><div class="horaire">11h13</div><a href="https://www.europe1.fr/societe/moissons-la-recolte-de-cereales-sannonce-exceptionnelle-en-france-3913394" title="Moissons : la récolte de céréales s&#039;annonce exceptionnelle">Moissons : la récolte de céréales s&#039;annonce exceptionnelle</a></li><li><div class="horaire">10h51</div><a href="https://www.europe1.fr/politique/municipales-2020-lrem-manque-de-femmes-3913393" title="Municipales 2020 : LREM en manque de candidates">Municipales 2020 : LREM en manque de candidates</a></li><li><div class="horaire">10h43</div><a href="https://www.europe1.fr/sciences/climat-et-securite-alimentaire-le-giec-alerte-sur-lexploitation-des-terres-et-le-gaspillage-alimentaire-3913402" title="Climat et sécurité alimentaire : le Giec alerte sur l&#039;exploitation des terres et le gaspillage alimentaire">Climat et sécurité alimentaire : le Giec alerte sur l&#039;exploitation des terres et le gaspillage alimentaire</a></li><li><div class="horaire">09h59</div><a href="https://www.europe1.fr/societe/dans-le-var-le-fleau-des-decharges-illegales-3913390" title="Dans le Var, le fléau des décharges illégales">Dans le Var, le fléau des décharges illégales</a></li><li><div class="horaire">08h52</div><a href="https://www.europe1.fr/international/repression-des-manifestations-a-moscou-il-y-a-une-legislation-a-respecter-affirme-le-numero-2-de-lambassade-de-russie-en-france-3913374" title="Répression des manifestations à Moscou : &quot;il y a une législation à respecter&quot;, affirme le numéro 2 de l’ambassade de Russie en France">Répression des manifestations à Moscou : &quot;il y a une législation à respecter&quot;, affirme le numéro 2 de l’ambassade de Russie en France</a></li><li><div class="horaire">08h46</div><a href="https://www.europe1.fr/politique/gaspard-gantzer-candidat-a-la-mairie-de-paris-je-ne-roule-pas-des-mecaniques-mais-je-travaille-plus-que-les-autres-3913371" title="Gaspard Gantzer candidat à la mairie de Paris : &quot;Je ne roule pas des mécaniques mais je travaille plus que les autres&quot;">Gaspard Gantzer candidat à la mairie de Paris : &quot;Je ne roule pas des mécaniques mais je travaille plus que les autres&quot;</a></li><li><div class="horaire">08h36</div><a href="https://www.europe1.fr/economie/angers-un-hypermarche-va-ouvrir-sans-caissieres-le-dimanche-une-premiere-3913360" title="Angers : un hypermarché va ouvrir sans caissières le dimanche, une première">Angers : un hypermarché va ouvrir sans caissières le dimanche, une première</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/societe/marseille-arrestations-dans-le-milieu-des-combats-de-chiens-3913408"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2882127"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_societe_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo hidden-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?11-14d813100d1aba530abd83e3ad5820a3e644a39c" class=" lazyload"></div><div class="row hidden-xs"><div class="col-md-12"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere.com/groupe/lagardere-publicite-news-603092.html">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?11-14d813100d1aba530abd83e3ad5820a3e644a39c" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?11-14d813100d1aba530abd83e3ad5820a3e644a39c" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?11-14d813100d1aba530abd83e3ad5820a3e644a39c" class=" lazyload"></a></li></ul></div></div></div><div class="logo visible-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="90" height="36" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?11-14d813100d1aba530abd83e3ad5820a3e644a39c" class=" lazyload"></div><div class="row"><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li></ul><ul><li><a href="https://profile.europe1.fr/register">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" width="25" height="19" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?11-14d813100d1aba530abd83e3ad5820a3e644a39c" class=" lazyload">
                La fréquentation d'Europe 1 est certifiée par l'OJD
            </a></div></div></div></div></footer><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr/';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?11-14d813100d1aba530abd83e3ad5820a3e644a39c" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>