<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Bac : avant le rattrapage, les profs tentent de mettre leurs élèves &quot;en confiance&quot;</title><link rel="amphtml" href="https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Bac : avant le rattrapage, les profs tentent de mettre leurs élèves &quot;en confiance&quot;" /><meta property="og:description" content="Pour les 103&amp;nbsp;800 candidats du baccalauréat admis aux oraux de rattrapage, il ne reste que quelques jours pour se préparer. Europe 1 a rencontré un professeur de sciences économiques qui donne un coup de main de dernière minute à ses élèves." /><meta name="description" content="Pour les 103&amp;nbsp;800 candidats du baccalauréat admis aux oraux de rattrapage, il ne reste que quelques jours pour se préparer. Europe 1 a rencontré un professeur de sciences économiques qui donne un coup de main de dernière minute à ses élèves." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383/53240316-1-fre-FR/Baccalaureat-comment-se-preparer-aux-rattrapages.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3908383" /><meta property="al:ios:url" content="europe1://news/3908383" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'bac,baccalaureat,eleve,epreuve,lycee,professeur,rattrapage',
                'page_hub_0': 'bac',
                'page_hub_1': 'baccalaureat',
                'page_hub_2': 'eleve',
                'page_hub_3': 'epreuve',
                'page_hub_4': 'lycee',
                'page_hub_5': 'professeur',
                'page_hub_6': 'rattrapage',
                'content_class': 'e1_article',
                'content_label': 'Bac : avant le rattrapage, les profs tentent de mettre leurs élèves "en confiance"',
                'content_node_id': '3908383',
                'content_object_id': '2876783',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'Bac : avant le rattrapage, les profs tentent de mettre leurs élèves "en confiance"',
                'content_level4': '',
                'content_created': '20190706'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" async="true"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push(
                {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true}
            );
        </script><script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5c516162e159f9000b090aec")
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li><a title="Le Club Europe 1" href="https://clube1.europe1.fr/" target="_blank">Le Club Europe 1</a></li><li><a title="Europe 1 vous écoute" href="https://www.europe1.fr/auditeurs" target="_blank">Europe 1 vous écoute</a></li><li><a title="Le JDD" href="https://www.lejdd.fr/" target="_blank">Le JDD</a></li><li class="sepa"><a title="Newsletter" href="https://profile.europe1.fr/register" target="_blank"><i class="icon-newsletter"></i>Newsletter</a></li><li><a title="Fréquences" href="https://www.europe1.fr/frequences"><i class="icon-frequences"></i>Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="https://www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="https://www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="https://www.europe1.fr/replay">Replay</a></li><li><a href="https://www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="https://www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="https://www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="https://www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="https://www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="https://www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="https://www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="https://www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="https://www.europe1.fr/dossiers/elections-europeennes">Élections européennes</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="https://www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="https://www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="https://www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="https://www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="https://www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="https://www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="https://www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/football">Football</a></li><li><a href="https://www.europe1.fr/dossiers/coupe-du-monde-de-football-feminine">Coupe du monde de football féminin</a></li><li><a href="https://www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="https://www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="https://www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="https://www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="https://www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/people">People</a></li><li><a href="https://www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="https://www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="https://www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="https://www.europe1.fr/dossiers/series">Séries</a></li><li><a href="https://www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="https://www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="https://www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="https://www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="https://www.europe1.fr/humour">Humour</a></li><li><a href="https://www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="https://www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="https://www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="https://www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="https://www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="https://www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="https://www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="https://www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="https://www.europe1.fr/technologies">Technologies</a></li><li><a href="https://www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="https://www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="https://www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="https://www.europe1.fr/dossiers/education">Education</a></li><li><a href="https://www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="https://www.europe1.fr/sante">Santé</a></li><li><a href="https://www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="https://www.europe1.fr/sciences">Sciences</a></li><li><a href="https://www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="https://www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="https://www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="https://www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="https://www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="https://www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="https://www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="https://www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">18h - 19h</div><div class="animateur">Philippe Vandel</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/philippe-vandel/43818857-9-fre-FR/Philippe-Vandel.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div><div class="subnav-more subnav-article"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADujHw&amp;text=Bac%20%3A%20avant%20le%20rattrapage%2C%20les%20profs%20tentent%20de%20mettre%20leurs%20%C3%A9l%C3%A8ves%20%22en%20confiance%22&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADujHw" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button on="tap:sidebar.close" role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="https://www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="https://www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/elections-europeennes">Élections européennes</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="https://www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="https://www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="https://www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="https://www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="https://www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="https://www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="https://www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_societe_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Bac : avant le rattrapage, les profs tentent de mettre leurs élèves "en confiance"</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-07-06T15:47:21Z"><span class="icon-Horloge"></span>
        15h47, le 06 juillet 2019
    </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5c516162e159f9000b090aec")
</script><div class="videoBox"><div class="videoWrapper"><div class="iframeContainer"><a
        href="//www.dailymotion.com/video/x7cneke"
        class="dailymotion-link-to-iframe"
        target="_blank"
        style="display:block;margin-bottom:1em;"
    >Voir la vidéo sur Dailymotion</a><script type="text/javascript">
(function () {
    'use strict';

    var c = {};

    document.cookie.split('; ').forEach(function (a) { var b = a.split('='); c[b[0]] = b[1]; });

    var trackNPlay = true;
    if (c.hasOwnProperty('TC_OPTOUT') && (!(/@@@ALL/.test(c.TC_OPTOUT)))) {
        trackNPlay = false;
    }
    if (trackNPlay) {
        Array.prototype.forEach.call(
                document.querySelectorAll('a.dailymotion-link-to-iframe'),
                function (a) {
                    var i = document.createElement('iframe');
                    i.setAttribute('class', 'video');
                    i.setAttribute('width', 622);
                    i.setAttribute('height', 350);
                    i.setAttribute('frameborder', 0);
                    i.setAttribute(
                            'src',
                            a.getAttribute('href')
                                .replace('/video', '/embed/video')
                            + '?&wmode=transparent&api=postMessage&autoplay=1'
                    );

                    a.parentNode.insertBefore(i, a);
                    a.parentNode.removeChild(a);
                }
        );
    }
}());
    </script></div></div></div><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADujHw&amp;text=Bac%20%3A%20avant%20le%20rattrapage%2C%20les%20profs%20tentent%20de%20mettre%20leurs%20%C3%A9l%C3%A8ves%20%22en%20confiance%22&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADujHw" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><strong class="chapo">Pour les 103&nbsp;800 candidats du baccalauréat admis aux oraux de rattrapage, il ne reste que quelques jours pour se préparer. Europe 1 a rencontré un professeur de sciences économiques qui donne un coup de main de dernière minute à ses élèves.</strong><div><span style="color:#f40060; font-weight: bold;">REPORTAGE</span><p>Pour les 743.000 candidats cette année, <a href="https://www.europe1.fr/societe/bac-comment-va-se-derouler-laffichage-des-resultats-dans-les-lycees-3908174" target="_self">les résultats du baccalauréat&nbsp;sont tombés</a>, vendredi matin. Si près de <a href="https://www.europe1.fr/societe/bac-2019-taux-de-reussite-provisoire-avant-le-rattrapage-a-777-3908310" target="_self">77,7% des candidats ont été reçus</a> d'emblée, 103 800 d'entre eux doivent passer le rattrapage. Ces élèves, qui ont eu entre huit et dix de moyenne, devront se présenter aux oraux de rattrapages à partir du 8 juillet, en choisissant une ou deux épreuves à repasser.</p><p>Pour maximiser les chances de réussite, certains professeurs n’hésitent pas à préparer les élèves inscrits aux rattrapages, comme Monsieur Druart, un professeur de sciences économiques qu’Europe 1 a rencontré au moment de l’annonce des résultats. &quot;Je leur dis simplement comment l’épreuve du rattrapage se passe parce qu’ils sont très nombreux&quot;, assure-t-il.</p><a name="eztoc53240312_1" id="eztoc53240312_1"></a><h2>&quot;Mettre en confiance&quot; et &quot;gérer l’anxiété&quot;</h2><p>Ce week-end, une partie de son travail portera sur le soutien psychologique des élèves, parfois &quot;anxieux&quot;. &quot;Il faut les mettre en confiance et gérer cette anxiété. Une jeune fille est partie trop stressée. Je vais la rattraper parce que si elle reste dans son stress, cela ne marchera pas&quot;, raconte-il.</p><p>Autre cas de figure, ceux qui n’ont pas le bac&nbsp;: les recalés sont, cette année, 57 400 (7,9 %), soit 0,5 point de plus qu’un an auparavant.</p><p>En raison de la <a href="https://www.europe1.fr/societe/retention-des-notes-du-bac-recevoir-un-blame-de-jean-michel-blanquer-cest-un-peu-une-legion-dhonneur-pour-moi-3908196" target="_self">grève des professeurs de lycée</a> qui demandent des négociations sur les réformes du lycée et du bac, dix mille élèves n’ont pas leurs résultats définitifs, selon le ministre de l’Education, Jean-Michel Blanquer. Selon le ministre, interrogé dans la soirée par TF1, lundi prochain, &quot;les notes définitives qui manquent seront là&quot;.</p></div></section><footer class="footer-article"><div class="memetheme"><div class="memetheme_titre">Sur le même sujet :</div><ul><li><a href="https://www.europe1.fr/societe/resultats-du-bac-entre-deception-surprise-et-scenes-inedites-3908268">Résultats du bac : entre déception, surprise et scènes inédites</a></li><li><a href="https://www.europe1.fr/societe/soupcons-de-fuites-au-bac-les-4-suspects-mis-en-examen-et-places-sous-controle-judiciaire-3908317">Soupçons de fuites au bac : quatre suspects mis en examen et placés sous contrôle judiciaire </a></li><li><a href="https://www.europe1.fr/politique/bac-personne-ne-doit-prendre-en-otage-les-copies-et-menacer-les-resultats-estime-aurelien-pradie-3908221">Bac : &quot;Personne ne doit prendre en otage les copies et menacer les résultats&quot;, estime Aurélien Pradié</a></li></ul></div><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Europe 1" title="Europe 1" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/bundles/europe1front/images/defaultBig.jpg"></div><div class="cnt"><div class="titre">Par 
                                                            Virgine Salmen, édité par Tiffany Fillon
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383"},"headline":"Bac : avant le rattrapage, les profs tentent de mettre leurs \u00e9l\u00e8ves \"en confiance\"","datePublished":"2019-07-06T15:47:21+02:00","dateModified":"2019-07-06T15:47:21+02:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Virgine Salmen, \u00e9dit\u00e9 par Tiffany Fillon","url":""},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a","width":141,"height":60}},"image":{"@type":"ImageObject","name":"R\u00e9sultat bac \u00e9preuve rattrapages ","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383/53240316-1-fre-FR/Baccalaureat-comment-se-preparer-aux-rattrapages.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383/53240316-1-fre-FR/Baccalaureat-comment-se-preparer-aux-rattrapages.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-07-06T15:47:21+02:00"},"video":{"@type":"VideoObject","name":"Baccalaur\u00e9at : comment se pr\u00e9parer aux rattrapages ? ","description":"Baccalaur\u00e9at : comment se pr\u00e9parer aux rattrapages ? ","uploadDate":"2019-07-06T08:08:00+02:00","duration":"PT01M28S","embedURL":"https://www.dailymotion.com/video/x7cneke","thumbnail":"https://www.dailymotion.com/video/x7cneke","thumbnailUrl":" https://www.dailymotion.com/thumbnail/video/x7cneke","encodingFormat":"MPEG-4","contentSize":"","width":{"@type":"QuantitativeValue","value":396},"height":{"@type":"QuantitativeValue","value":704}},"url":"https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383","description":"Pour les 103&nbsp;800 candidats du baccalaur\u00e9at admis aux oraux de rattrapage, il ne reste que quelques jours pour se pr\u00e9parer. Europe 1 a rencontr\u00e9 un professeur de sciences \u00e9conomiques qui donne un coup de main de derni\u00e8re minute \u00e0 ses \u00e9l\u00e8ves."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_societe_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/vincent-lambert-le-tribunal-administratif-de-chalons-en-champagne-rejette-un-nouveau-recours-des-parents-3908258"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/vincent-lambert-le-tribunal-administratif-de-chalons-en-champagne-rejette-un-nouveau-recours-des-parents-3908258/53237608-1-fre-FR/Vincent-Lambert-le-tribunal-administratif-de-Chalons-en-Champagne-rejette-un-nouveau-recours-des-parents.jpg"></a></div><div class="bloc_news"><span class="heure">
                    05/07/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/vincent-lambert-le-tribunal-administratif-de-chalons-en-champagne-rejette-un-nouveau-recours-des-parents-3908258">
                        Vincent Lambert : le tribunal administratif de Châlons-en-Champagne rejette un nouveau recours des parents
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/la-meteo-du-samedi-6-juillet-degradation-orageuse-sur-une-partie-du-pays-3908285"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/la-meteo-du-samedi-6-juillet-degradation-orageuse-sur-une-partie-du-pays-3908285/53238207-1-fre-FR/La-meteo-du-samedi-6-juillet-degradation-orageuse-sur-une-partie-du-pays.jpg"></a></div><div class="bloc_news"><span class="heure">
                    05/07/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/la-meteo-du-samedi-6-juillet-degradation-orageuse-sur-une-partie-du-pays-3908285">
                        La météo du samedi 6 juillet : dégradation orageuse sur une partie du pays
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/fontaines-sieste-et-coussins-geants-sur-les-aires-dautoroute-les-vacanciers-se-detendent-deja-3908388"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/fontaines-sieste-et-coussins-geants-sur-les-aires-dautoroute-les-vacanciers-se-detendent-deja-3908388/53240542-1-fre-FR/Fontaines-sieste-et-coussins-geants-sur-les-aires-d-Autoroute-les-vacanciers-se-detendent-deja.gif"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    16H07
    </span><a class="titre" href="https://www.europe1.fr/societe/fontaines-sieste-et-coussins-geants-sur-les-aires-dautoroute-les-vacanciers-se-detendent-deja-3908388">
                        Fontaines, sieste et coussins géants : sur les aires d'Autoroutes, les vacanciers se détendent déjà
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    05/07/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/au-proces-france-telecom-debut-de-requisitions-accablantes-contre-les-ex-dirigeants-3908299">
                        Procès France Télécom : peines maximales requises contre l'entreprise et l'ex-PDG
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    05/07/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/depart-en-vacances-attention-aux-radars-3908182">
                        Départ en vacances : attention aux radars, "les forces de l’ordre sont là"
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_societe_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="https://www.europe1.fr/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">18h11</div><a href="https://www.europe1.fr/international/sa-famille-le-croyait-mort-un-americain-reapparait-lors-dun-barbecue-3908396" title="Sa famille le croyait mort, un Américain réapparaît lors d&#039;un barbecue">Sa famille le croyait mort, un Américain réapparaît lors d&#039;un barbecue</a></li><li><div class="horaire">17h43</div><a href="https://www.europe1.fr/sport/wimbledon-nadal-expedie-tsonga-et-file-en-huitiemes-de-finale-3908399" title="Wimbledon : Nadal expédie Tsonga et file en huitièmes de finale">Wimbledon : Nadal expédie Tsonga et file en huitièmes de finale</a></li><li><div class="horaire">17h18</div><a href="https://www.europe1.fr/societe/la-meteo-du-dimanche-7-juillet-toujours-instable-du-massif-central-vers-le-centre-est-3908392" title="La météo de dimanche : toujours instable du Massif central vers le Centre-est">La météo de dimanche : toujours instable du Massif central vers le Centre-est</a></li><li class="alerteinfo"><div class="horaire">16h54</div><a href="https://www.europe1.fr/sport/tour-de-france-mike-teunissen-simpose-devant-sagan-et-endosse-le-premier-maillot-jaune-3908394" title="Tour de France : Mike Teunissen s&#039;impose devant Sagan et endosse le premier maillot jaune">Tour de France : Mike Teunissen s&#039;impose devant Sagan et endosse le premier maillot jaune</a></li><li><div class="horaire">16h35</div><a href="https://www.europe1.fr/sport/nba-kawhi-leonard-signe-aux-los-angeles-clippers-3908385" title="NBA : Kawhi Leonard signe aux Los Angeles Clippers">NBA : Kawhi Leonard signe aux Los Angeles Clippers</a></li><li><div class="horaire">16h07</div><a href="https://www.europe1.fr/societe/fontaines-sieste-et-coussins-geants-sur-les-aires-dautoroute-les-vacanciers-se-detendent-deja-3908388" title="Fontaines, sieste et coussins géants : sur les aires d&#039;Autoroutes, les vacanciers se détendent déjà">Fontaines, sieste et coussins géants : sur les aires d&#039;Autoroutes, les vacanciers se détendent déjà</a></li><li><div class="horaire">15h47</div><a href="https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383" title="Bac : avant le rattrapage, les profs tentent de mettre leurs élèves &quot;en confiance&quot;">Bac : avant le rattrapage, les profs tentent de mettre leurs élèves &quot;en confiance&quot;</a></li><li><div class="horaire">14h55</div><a href="https://www.europe1.fr/societe/rassemblement-contre-les-feminicides-il-faut-que-le-gouvernement-reagisse-appelle-la-porte-parole-du-collectif-organisateur-3908376" title="Rassemblement contre les féminicides : &quot;il faut que le gouvernement réagisse&quot;">Rassemblement contre les féminicides : &quot;il faut que le gouvernement réagisse&quot;</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/societe/baccalaureat-comment-se-preparer-aux-rattrapages-3908383"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2876783"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_societe_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo hidden-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" class=" lazyload"></div><div class="row hidden-xs"><div class="col-md-12"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere.com/groupe/lagardere-publicite-news-603092.html">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" class=" lazyload"></a></li></ul></div></div></div><div class="logo visible-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="90" height="36" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" class=" lazyload"></div><div class="row"><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li></ul><ul><li><a href="https://profile.europe1.fr/register">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" width="25" height="19" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" class=" lazyload">
                La fréquentation d'Europe 1 est certifiée par l'OJD
            </a></div></div></div></div></footer><div class="modal fade" id="mySearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="z-index:1000000;"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" id="Europe1_search_close" aria-label="Close"><span aria-hidden="true">×</span></button><span class="modal-title" id="myModalLabel">Rechercher sur europe1.fr</span></div><div class="modal-body"><form action="https://www.europe1.fr/recherche" method="GET"><div class="row"><div class="col-md-10"><div class="form-group"><input id="Europe1_search_input" class="form-control" name="query" type="text" placeholder="Rechercher" data-url="/_e1_suggest"></div><div class="form-group"><ul id="keywordsList"></ul></div></div><div class="col-md-2"><button type="button" class="btn btn-default" data-dismiss="modal" id="Europe1_search_submit">Rechercher</button></div></div></form></div></div></div></div><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr/';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?149-0b86fb8628bb13ed2e58ff9274917e62f13f3a0a" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>