<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Affaire Polanski : la projection de &quot;J&#039;accuse&quot; perturbée à Rennes, les salles évacuées</title><link rel="amphtml" href="https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Affaire Polanski : la projection de &quot;J&#039;accuse&quot; perturbée à Rennes, les salles évacuées" /><meta property="og:description" content="Samedi soir, des militantes ont perturbé la projection du dernier film de Roman Polanski, accusé récemment de viol par une photographe française, dans un cinéma de Rennes. Les trois séances prévues dimanche ont été annulées en raison de cet incident." /><meta name="description" content="Samedi soir, des militantes ont perturbé la projection du dernier film de Roman Polanski, accusé récemment de viol par une photographe française, dans un cinéma de Rennes. Les trois séances prévues dimanche ont été annulées en raison de cet incident." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3931801" /><meta property="al:ios:url" content="europe1://news/3931801" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'cinema,culture,rennes',
                'page_hub_0': 'cinema',
                'page_hub_1': 'culture',
                'page_hub_2': 'rennes',
                'content_class': 'e1_article',
                'content_label': 'Affaire Polanski : la projection de "J\'accuse" perturbée à Rennes, les salles évacuées',
                'content_node_id': '3931801',
                'content_object_id': '2902076',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'Affaire Polanski : la projection de "J\'accuse" perturbée à Rennes, les salles évacuées',
                'content_level4': '',
                'content_created': '2019-11-17T13:07:00+01:00'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" async="true"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push(
                {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true}
            );
        </script><script>
    var id = isMobile.any() ? '5cae123b68e34f6ccedd50a9' : '5c516162e159f9000b090aec';
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe", id)
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li><a title="Le Club Europe 1" href="https://clube1.europe1.fr/" target="_blank">Le Club Europe 1</a></li><li><a title="Europe 1 vous écoute" href="https://www.europe1.fr/auditeurs" target="_blank">Europe 1 vous écoute</a></li><li><a title="Le JDD" href="https://www.lejdd.fr/" target="_blank">Le JDD</a></li><li class="sepa"><a title="Newsletter" href="https://profile.europe1.fr/register" target="_blank"><i class="icon-newsletter"></i>Newsletter</a></li><li><a title="Fréquences" href="https://www.europe1.fr/frequences"><i class="icon-frequences"></i>Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="https://www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="https://www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="https://www.europe1.fr/replay">Replay</a></li><li><a href="https://www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="https://www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><a id="openSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="https://www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="https://www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="https://www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="https://www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="https://www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="https://www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="https://www.europe1.fr/dossiers/elections-europeennes">Élections européennes</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="https://www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="https://www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="https://www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="https://www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="https://www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="https://www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="https://www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/football">Football</a></li><li><a href="https://www.europe1.fr/dossiers/coupe-du-monde-de-football-feminine">Coupe du monde de football féminin</a></li><li><a href="https://www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="https://www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="https://www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="https://www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="https://www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/people">People</a></li><li><a href="https://www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="https://www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="https://www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="https://www.europe1.fr/dossiers/series">Séries</a></li><li><a href="https://www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="https://www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="https://www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="https://www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="https://www.europe1.fr/humour">Humour</a></li><li><a href="https://www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="https://www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="https://www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="https://www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="https://www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="https://www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="https://www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="https://www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="https://www.europe1.fr/technologies">Technologies</a></li><li><a href="https://www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="https://www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="https://www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="https://www.europe1.fr/dossiers/education">Education</a></li><li><a href="https://www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="https://www.europe1.fr/sante">Santé</a></li><li><a href="https://www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="https://www.europe1.fr/sciences">Sciences</a></li><li><a href="https://www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="https://www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="https://www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="https://www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="https://www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="https://www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="https://www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="https://www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"><a href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions">Le Carnet</a></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">13h - 14h</div><div class="animateur">Sophie Larmoyer</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/sophie-larmoyer/478598-9-fre-FR/Sophie-Larmoyer.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><a id="openSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a></div><div class="subnav-more subnav-article"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADv%2BmQ&amp;text=Affaire%20Polanski%20%3A%20la%20projection%20de%20%22J%27accuse%22%20perturb%C3%A9e%20%C3%A0%20Rennes%2C%20les%20salles%20%C3%A9vacu%C3%A9es&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADv%2BmQ" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><a id="subnavOpenSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button on="tap:sidebar.close" role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="https://www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions">Le Carnet</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="https://www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/elections-europeennes">Élections européennes</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="https://www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="https://www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="https://www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="https://www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="https://www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="https://www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/faits-divers">Faits divers</a></li><li class="sepa "></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="https://www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_societe_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Affaire Polanski : la projection de "J'accuse" perturbée à Rennes, les salles évacuées</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-11-17T13:07:00Z"><span class="icon-Horloge"></span>
        13h07, le 17 novembre 2019
    </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><figure><picture><source srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/370,185/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" type="image/webp" media="(max-width: 360px)"></source><source srcset="https://resize-europe1.lanmedia.fr/rcrop/370,185/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" type="image/jpeg" media="(max-width: 360px)"></source><source srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/424,212/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" type="image/webp" media="(max-width: 414px)"></source><source srcset="https://resize-europe1.lanmedia.fr/rcrop/424,212/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" type="image/jpeg" media="(max-width: 414px)"></source><source srcset="https://resize-europe1.lanmedia.fr/f/webp/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" type="image/webp" media="(max-width: 650px), (min-width: 993px)"></source><source srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/784,392/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" type="image/webp" media="(max-width: 992px)"></source><source srcset="https://resize-europe1.lanmedia.fr/rcrop/784,392/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" type="image/jpeg" media="(max-width: 992px)"></source><img data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg" class="img-responsive  lazyload" alt="J'accuse,dont la sortie a été accompagnée d'une polémique d'ampleur autour de son réalisateur, a réalisé un bon démarrage cette semaine." title="J'accuse cinéma Polanski"></picture><figcaption>
                                    J'accuse,dont la sortie a été accompagnée d'une polémique d'ampleur autour de son réalisateur, a réalisé un bon démarrage cette semaine.
                                                    © Martin BUREAU / AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADv%2BmQ&amp;text=Affaire%20Polanski%20%3A%20la%20projection%20de%20%22J%27accuse%22%20perturb%C3%A9e%20%C3%A0%20Rennes%2C%20les%20salles%20%C3%A9vacu%C3%A9es&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADv%2BmQ" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><strong class="chapo">Samedi soir, des militantes ont perturbé la projection du dernier film de Roman Polanski, accusé récemment de viol par une photographe française, dans un cinéma de Rennes. Les trois séances prévues dimanche ont été annulées en raison de cet incident.</strong><div><p>Des militants féministes opposés à <a href="https://www.europe1.fr/culture/polanski-une-oeuvre-si-grande-soit-elle-nexcuse-pas-les-eventuelles-fautes-de-son-auteur-selon-frank-riester-3931325" target="_self">la diffusion de <em>J'accuse</em> de Roman Polanski, visé par une nouvelle accusation de viol</a>, ont perturbé samedi soir une séance de cinéma du TNB à Rennes, qui a été annulée, a appris l'AFP dimanche.&nbsp;&quot;On a envahi le TNB à Rennes pour exiger la déprogrammation de <em>J'accuse</em> !!! Des centaines de personnes ont été évacuées, on attend de rencontrer le directeur qui a expliqué dans une lettre que projeter <em>J'accuse</em> c'était ouvrir le débat&quot;, a posté sur Twitter &quot;Jeanne La Rouge&quot;, militante féministe et syndicaliste étudiante.</p><div class="mea"><p><p><strong>&gt;&gt; LIRE AUSSI -</strong>&nbsp;<a href="https://www.europe1.fr/culture/nicole-belloubet-sur-laffaire-polanski-une-oeuvre-nexcuse-pas-les-eventuelles-fautes-de-son-auteur-3931728" target="_self">Nicole Belloubet sur l'affaire Polanski : &quot;Une oeuvre n'excuse pas les éventuelles fautes de son auteur&quot;</a></p></p></div><p>Après une longue discussion avec les militants, la direction a décidé de déprogrammer les trois séances prévues dimanche mais a maintenu les suivantes.&nbsp;&quot;Les militants ont envahi le TNB assez brutalement et déclenché l'alarme qui a interrompu toute l'activité du théâtre, dont deux spectacles, en plein festival. Plus de 1.200 spectateurs ont dû être évacués. Les spectacles ont repris après 30 minutes d'interruption&quot;, a réagi la directrice générale Anne Cuisset.</p><a name="eztoc53755516_1" id="eztoc53755516_1"></a><h2>Le directeur défend sa programmation</h2><p>Dans une longue lettre publiée sur le site du TNB, le directeur Arthur Nauzyciel explique les raisons de son choix.&nbsp;Ce film &quot;traite d'un sujet brûlant et d'une page d'histoire honteuse de notre pays et dont le scandale se perpétue encore aujourd'hui&quot;, rappelle-t-il.&nbsp;&quot;Cependant, son réalisateur fait l'objet depuis des années de plaintes pour viols et de demandes de réparation en justice. Et depuis des années, notre société est engourdie jusqu'à la surdité quant aux questions de harcèlements sexuels et de violences faites aux femmes&quot;, poursuit-il.</p><p>A la question de savoir si l'on peut &quot;dissocier l'oeuvre de l'homme&quot;, il répond : &quot;Ne désirant pas penser seul cette expérience inédite, je prends le risque de maintenir les séances du film pour que cela ouvre une brèche dans la compréhension de ce que nous traversons&quot;.&nbsp;&quot;Déprogrammer le film serait évacuer le débat, sa complexité, et nous ferait rater une chance de conscientiser ce que nous traversons en apprenant de nos erreurs, si ce choix, car c'en est un, s'avère en être une&quot;, conclut Arthur Nauzyciel.</p><p>Valentine Monnier, photographe française, ancien mannequin qui a également joué dans quelques films dans les années 80, accuse Roman Polanski de l'avoir frappée et violée en 1975 en Suisse alors qu'elle avait dix-huit ans.</p></div></section><footer class="footer-article"><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" title="" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/rcrop/60,60,FFFFFF,center-middle/img/var/europe1/storage/images/europe1/auteurs/europe-1/18335856-3-fre-FR/Europe-1.png"></div><div class="cnt"><div class="titre">Par 
                                                                                                                                                                <a rel="author" href="https://www.europe1.fr/auteurs/europe-1">
                            Europe 1
                        </a>
                                                                                 avec AFP
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801"},"headline":"Affaire Polanski : la projection de \"J'accuse\" perturb\u00e9e \u00e0 Rennes, les salles \u00e9vacu\u00e9es","datePublished":"2019-11-17T13:07:00+01:00","dateModified":"2019-11-17T13:07:00+01:00","author":{"@type":"Person","jobTitle":"Journalist","name":"Europe 1 avec AFP","url":"https://www.europe1.fr/auteurs/europe-1"},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685","width":141,"height":60}},"image":{"@type":"ImageObject","name":"J'accuse cin\u00e9ma Polanski","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801/53755520-1-fre-FR/Affaire-Polanski-la-projection-de-J-accuse-perturbee-a-Rennes-les-salles-evacuees.jpg","width":{"@type":"QuantitativeValue","value":"5098"},"height":{"@type":"QuantitativeValue","value":"2549"},"datePublished":"2019-11-17T13:07:00+01:00"},"video":[],"url":"https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801","description":"Samedi soir, des militantes ont perturb\u00e9 la projection du dernier film de Roman Polanski, accus\u00e9 r\u00e9cemment de viol par une photographe fran\u00e7aise, dans un cin\u00e9ma de Rennes. Les trois s\u00e9ances pr\u00e9vues dimanche ont \u00e9t\u00e9 annul\u00e9es en raison de cet incident."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_societe_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/chutes-de-neige-170000-foyers-toujours-prives-delectricite-en-rhone-alpes-3931607"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/chutes-de-neige-170000-foyers-toujours-prives-delectricite-en-rhone-alpes-3931607/53752073-1-fre-FR/Chutes-de-neige-170.000-foyers-toujours-prives-d-electricite-en-Rhone-Alpes.jpg"></a></div><div class="bloc_news"><span class="heure">
                    16/11/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/chutes-de-neige-170000-foyers-toujours-prives-delectricite-en-rhone-alpes-3931607">
                        Chutes de neige : 115.000 foyers toujours privés d'électricité, un couple gravement intoxiqué
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/un-maire-demissionne-dans-le-nord-pour-protester-contre-les-nouveaux-horaires-de-la-sncf-3931596"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/un-maire-demissionne-dans-le-nord-pour-protester-contre-les-nouveaux-horaires-de-la-sncf-3931596/53751574-1-fre-FR/Un-maire-demissionne-dans-le-Nord-pour-protester-contre-les-nouveaux-horaires-de-la-SNCF.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    16/11/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/un-maire-demissionne-dans-le-nord-pour-protester-contre-les-nouveaux-horaires-de-la-sncf-3931596">
                        Nord : un maire démissionne... pour protester contre les nouveaux horaires de la SNCF
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/gilets-jaunes-a-montpellier-la-permanence-dun-depute-lrem-visee-3931676"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="gilets jaunes" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/gilets-jaunes-a-montpellier-la-permanence-dun-depute-lrem-visee-3931676/53753140-1-fre-FR/Gilets-jaunes-a-Montpellier-la-permanence-d-un-depute-LREM-visee.jpg"></a></div><div class="bloc_news"><span class="heure">
                    16/11/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/gilets-jaunes-a-montpellier-la-permanence-dun-depute-lrem-visee-3931676">
                        Gilets jaunes à Montpellier : la permanence d'un député LREM visée
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    16/11/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/jeremy-clement-gilet-jaune-sur-les-violences-a-paris-cest-bien-fait-pour-nous-3931709">
                        Jérémy Clément, gilet jaune, sur les violences à Paris : "C’est bien fait pour nous"
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    07H35
    </span><a class="titre" href="https://www.europe1.fr/societe/63-des-francais-ont-deja-renonce-a-des-soins-selon-un-sondage-3931750">
                        63% des Français ont déjà renoncé à des soins, selon un sondage
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div><div class="lazyload lazyload-ad" id="links_slot5"></div><div class="lazyload lazyload-ad" id="links_slot6"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_societe_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="https://www.europe1.fr/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">13h21</div><a href="https://www.europe1.fr/societe/gilets-jaunes-environ-200-personnes-rassemblees-dans-le-quartier-des-halles-a-paris-3931818" title="&quot;Gilets jaunes&quot; : environ 200 personnes rassemblées dans le quartier des Halles, à Paris">&quot;Gilets jaunes&quot; : environ 200 personnes rassemblées dans le quartier des Halles, à Paris</a></li><li><div class="horaire">13h18</div><a href="https://www.europe1.fr/economie/fdj-plus-dun-milliard-deuros-de-souscription-des-particuliers-annonce-bruno-le-maire-3931817" title="FDJ : plus d&#039;un milliard d&#039;euros de souscription des particuliers, annonce Bruno Le Maire">FDJ : plus d&#039;un milliard d&#039;euros de souscription des particuliers, annonce Bruno Le Maire</a></li><li><div class="horaire">13h07</div><a href="https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801" title="Affaire Polanski : la projection de &quot;J&#039;accuse&quot; perturbée à Rennes, les salles évacuées">Affaire Polanski : la projection de &quot;J&#039;accuse&quot; perturbée à Rennes, les salles évacuées</a></li><li><div class="horaire">12h42</div><a href="https://www.europe1.fr/economie/formation-le-gouvernement-lance-une-appli-qui-sera-une-vraie-revolution-defend-penicaud-3931767" title="Formation : l&#039;appli du gouvernement est &quot;une vraie révolution&quot;, défend Pénicaud">Formation : l&#039;appli du gouvernement est &quot;une vraie révolution&quot;, défend Pénicaud</a></li><li><div class="horaire">12h30</div><a href="https://www.europe1.fr/culture/philippe-geluck-sur-ses-dessins-politiquement-incorrects-je-suis-parfois-au-bord-de-la-nausee-en-les-regardant-3931506" title="Philippe Geluck sur ses dessins politiquement incorrects : &quot;Je suis parfois au bord de la nausée en les regardant&quot;">Philippe Geluck sur ses dessins politiquement incorrects : &quot;Je suis parfois au bord de la nausée en les regardant&quot;</a></li><li><div class="horaire">11h52</div><a href="https://www.europe1.fr/sport/equipe-de-france-100e-matches-pour-didier-deschamps-a-la-tete-des-bleus-3931797" title="100ème match de Didier Deschamps à la tête des Bleus : &quot;c&#039;est un chiffre qui représente beaucoup&quot;">100ème match de Didier Deschamps à la tête des Bleus : &quot;c&#039;est un chiffre qui représente beaucoup&quot;</a></li><li><div class="horaire">11h37</div><a href="https://www.europe1.fr/societe/feminicide-une-marche-blanche-en-alsace-en-lhonneur-de-sylvia-131eme-victime-de-violences-conjugales-3931778" title="En Alsace, une marche blanche pour Sylvia, 131ème victime de violences conjugales en 2019">En Alsace, une marche blanche pour Sylvia, 131ème victime de violences conjugales en 2019</a></li><li><div class="horaire">11h30</div><a href="https://www.europe1.fr/societe/des-recettes-et-des-adresses-pour-savourer-de-bons-plats-dhiver-3931652" title="Blanquette, pot-au-feu, aïoli : nos recettes et adresses pour savourer de bons plats d’hiver ">Blanquette, pot-au-feu, aïoli : nos recettes et adresses pour savourer de bons plats d’hiver </a></li></ul></div></div></aside><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_societe_frl_3" data-id="3"></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/societe/affaire-polanski-la-projection-de-jaccuse-perturbee-a-rennes-les-salles-evacuees-3931801"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2902076"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685"></section></div></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo hidden-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" class=" lazyload"></div><div class="row hidden-xs"><div class="col-md-12"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere.com/groupe/lagardere-publicite-news-603092.html">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" class=" lazyload"></a></li></ul></div></div></div><div class="logo visible-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="90" height="36" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" class=" lazyload"></div><div class="row"><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li></ul><ul><li><a href="https://profile.europe1.fr/register">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" width="25" height="19" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" class=" lazyload">
                La fréquentation d'Europe 1 est certifiée par l'OJD
            </a></div></div></div></div></footer><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr/';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?51-c9d23ed5f2e71c56b5a8bacd9fe8603f75b40685" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>