<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Victime d&#039;un accident de la route, elle rentre chez elle et meurt le lendemain</title><link rel="amphtml" href="https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" type="text/css"/><link rel="icon" type="image/x-icon" href="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/favicon-E1.ico?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Victime d&#039;un accident de la route, elle rentre chez elle et meurt le lendemain" /><meta property="og:description" content="Après une collision mercredi avec une camionnette, cette femme de 58 ans est rentrée chez elle sans appeler les pompiers. Elle a succombé à la perforation de plusieurs de ses organes vitaux.&amp;nbsp;" /><meta name="description" content="Après une collision mercredi avec une camionnette, cette femme de 58 ans est rentrée chez elle sans appeler les pompiers. Elle a succombé à la perforation de plusieurs de ses organes vitaux.&amp;nbsp;" /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932/51571166-1-fre-FR/Victime-d-un-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3828932" /><meta property="al:ios:url" content="europe1://news/3828932" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'accident,lyon',
                'page_hub_0': 'accident',
                'page_hub_1': 'lyon',
                'content_class': 'e1_article',
                'content_label': 'Victime d\'un accident de la route, elle rentre chez elle et meurt le lendemain',
                'content_node_id': '3828932',
                'content_object_id': '2792477',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'faits divers',
                'content_level3': 'Victime d\'un accident de la route, elle rentre chez elle et meurt le lendemain',
                'content_level4': '',
                'content_created': '20181228'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" async="true"></script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li class=" "><a title="Le Club Europe 1" href="https://clube1.europe1.fr" target="_blank" >
                Le Club Europe 1</a></li><li class=" "><a title="Europe 1 vous écoute" href="https://auditeurs.europe1.fr/" target="_blank" >
                Europe 1 vous écoute</a></li><li class=" "><a title="Le JDD" href="https://www.lejdd.fr" target="_blank" >
                Le JDD</a></li><li class="sepa "><a title="Newsletter" href="https://profile.europe1.fr/register/?newsletter_subscribed=1" target="_blank" ><i class="icon-newsletter"></i>
                Newsletter</a></li><li class=" "><a title="Fréquences" href="https://www.europe1.fr/frequences"  ><i class="icon-frequences"></i>
                Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="//www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="//www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="//www.europe1.fr/replay">Replay</a></li><li><a href="//www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="//www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="//www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="//www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="//www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="//www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="//www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="//www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="//www.europe1.fr/dossiers/parti-socialiste">PS</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="//www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="//www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="//www.europe1.fr/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li><a href="//www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="//www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="//www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="//www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/football">Football</a></li><li><a href="//www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="//www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="//www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="//www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="//www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/people">People</a></li><li><a href="//www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="//www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="//www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="//www.europe1.fr/dossiers/series">Séries</a></li><li><a href="//www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="//www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="//www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="//www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="//www.europe1.fr/humour">Humour</a></li><li><a href="//www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="//www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="//www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="//www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="//www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="//www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="//www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="//www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="//www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="//www.europe1.fr/technologies">Technologies</a></li><li><a href="//www.europe1.fr/dossiers/entreprises">Entreprise</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="//www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="//www.europe1.fr/dossiers/education">Education</a></li><li><a href="//www.europe1.fr/faits-divers">Faits divers</a></li><li><a href="//www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="//www.europe1.fr/sante">Santé</a></li><li><a href="//www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="//www.europe1.fr/sciences">Sciences</a></li></ul></div></div></div><div class="dropdown" id="main-menu-developpement-personnel"><a id="e1_v2_header_nav1_developpement-personnel" href="//www.europe1.fr/developpement-personnel">Développement personnel</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="//www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="//www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="//www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="//www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="//www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="//www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"><a href="https://www.europe1.fr/technologies/podcast-plongez-dans-un-futur-optimiste-avec-la-mini-serie-hello-demain-proposee-par-orange-3818639">Hello Demain</a></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">12h30 - 14h</div><div class="animateur">Raphaëlle Duchemin</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/img/var/europe1/storage/images/europe1/animateurs/raphaelle-duchemin/43808450-6-fre-FR/Raphaelle-Duchemin.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div><div class="subnav-more subnav-article"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADpsxA&amp;text=Victime%20d%27un%20accident%20de%20la%20route%2C%20elle%20rentre%20chez%20elle%20et%20meurt%20le%20lendemain&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADpsxA" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="//www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel lightcolor"><a class="list-group-item collapsed" href="https://www.europe1.fr/technologies/podcast-plongez-dans-un-futur-optimiste-avec-la-mini-serie-hello-demain-proposee-par-orange-3818639">Hello Demain</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/frequences">Fréquences</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="https://auditeurs.europe1.fr/">Europe 1 vous écoute</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/archives">Archives</a></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="list-group panel "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="//www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li></ul></li><li class="list-group panel "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="//www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="//www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="//www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="//www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="//www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li></ul></li><li class="list-group panel "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="//www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/faits-divers">Faits divers</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li></ul></li><li class="list-group panel "><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_faits-divers_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="https://www.europe1.fr"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/faits-divers"><span>faits divers</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/faits-divers",
                    "name":"faits divers"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1 itemprop="headline">Victime d'un accident de la route, elle rentre chez elle et meurt le lendemain</h1><div class="row"><div class="col-md-8"><span class="publication"><time itemprop="datePublished" datetime="2018-12-28T12:04:18Z"><span class="icon-Horloge"></span>
        12h04, le 28 décembre 2018
    </time>
    , modifié à
        <time itemprop="dateModified" datetime="2018-12-28T12:07:41Z">
            12h07, le 28 décembre 2018
        </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article itemtype="" itemscope=""><figure><img class="img-responsive  lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="622" height="311" data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932/51571166-1-fre-FR/Victime-d-un-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain.jpg"><figcaption>
                                    La victime a finalement été transportée aux urgences après avoir été prise de violentes douleurs.
                                                    © MEHDI FEDOUACH / AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADpsxA&amp;text=Victime%20d%27un%20accident%20de%20la%20route%2C%20elle%20rentre%20chez%20elle%20et%20meurt%20le%20lendemain&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932" target="_blank" class="icon-GooglePlus"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADpsxA" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><h2 class="chapo">Après une collision mercredi avec une camionnette, cette femme de 58 ans est rentrée chez elle sans appeler les pompiers. Elle a succombé à la perforation de plusieurs de ses organes vitaux.&nbsp;</h2><div itemprop="articleBody"><p>Une femme de 58 ans est décédée jeudi des suites d'un accident de voiture survenu la veille, après lequel elle était simplement rentrée chez elle, a annoncé vendredi la police. Après une collision intervenue mercredi vers 19 heures à Givors, au sud de <a href="https://www.europe1.fr/dossiers/lyon" target="_self">Lyon</a>, la conductrice avait regagné son domicile sans appeler les pompiers.</p><p><b>Un traumatisme abdominal.</b> Dans la nuit, elle était prise de violentes douleurs et perdait connaissance, selon la même source. Transportée à l'hôpital, elle a succombé à ses blessures jeudi matin. D'après l'autopsie, elle a été victime lors de l'accident d'un traumatisme abdominal ayant entraîné la perforation de plusieurs organes vitaux, cause du décès, a précisé la police.</p><p><b>Deux hommes interpellés.</b> L'enquête a rapidement permis d'identifier et d'interpeller les occupants d'une camionnette partie après l'accident. Ses occupants ont reconnu leur implication mais nient le délit de fuite. Ces deux hommes âgés de 31 et 23 ans sont déférés au parquet de Lyon vendredi.</p></div></section><footer class="footer-article"><div class="memetheme"><div class="memetheme_titre">Sur le même sujet :</div><ul><li><a href="//www.europe1.fr/sport/foot-kike-barja-marque-un-but-et-sauve-un-journaliste-sportif-dun-accident-de-voiture-3801659">Espagne : il évite un accident de voiture grâce au but d&#039;un footballeur professionnel </a></li><li><a href="//www.europe1.fr/faits-divers/bas-rhin-deux-jeunes-meurent-dans-un-accident-de-voiture-3684734">Bas-Rhin : deux jeunes meurent dans un accident de voiture</a></li><li><a href="//www.europe1.fr/faits-divers/corse-elle-meurt-dans-un-accident-de-voiture-en-se-rendant-au-mariage-de-sa-niece-3670553">Corse : elle meurt dans un accident de voiture en se rendant au mariage de sa nièce</a></li></ul></div><div class="author" itemprop="author" itemtype="https://schema.org/Person"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/var/europe1/storage/images/europe1/auteurs/redaction-europe1-fr/477170-4-fre-FR/Redaction-Europe1.fr.png"></div><div class="cnt"><div class="titre">Par 
                                                                                                                                                                <a rel="author" itemprop="author" href="/archives">
                            Europe1 .fr
                        </a>
                                                                                 avec AFP
                                                </div></div></div></footer></article></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_faits-divers_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><footer class="footer-article"><div class="tags"><ul itemtype="https://schema.org/CreativeWork" itemscope=""><li itemprop="keywords"><a href="/dossiers/lyon">lyon</a></li><li itemprop="keywords"><a href="/dossiers/accident">accident</a></li></ul></div></footer><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_faits-divers_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">12h47</div><a href="https://www.europe1.fr/faits-divers/nord-une-boucherie-vandalisee-pres-de-lille-3828953" title="Nord : une boucherie vandalisée près de Lille">Nord : une boucherie vandalisée près de Lille</a></li><li><div class="horaire">12h29</div><a href="https://www.europe1.fr/international/des-gardes-accuses-davoir-chasse-des-noirs-dune-plage-du-cap-3828944" title="Des gardes accusés d&#039;avoir chassé des baigneurs noirs d&#039;une plage du Cap">Des gardes accusés d&#039;avoir chassé des baigneurs noirs d&#039;une plage du Cap</a></li><li><div class="horaire">12h23</div><a href="https://www.europe1.fr/societe/luniversite-de-nantes-delaisse-google-pour-qwant-on-privilegie-une-solution-qui-respecte-la-vie-privee-des-gens-et-la-confidentialite-3828938" title="L&#039;université de Nantes délaisse Google pour Qwant : &quot;On privilégie une solution qui respecte la vie privée des gens et la confidentialité&quot;">L&#039;université de Nantes délaisse Google pour Qwant : &quot;On privilégie une solution qui respecte la vie privée des gens et la confidentialité&quot;</a></li><li><div class="horaire">12h04</div><a href="https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932" title="Victime d&#039;un accident de la route, elle rentre chez elle et meurt le lendemain">Victime d&#039;un accident de la route, elle rentre chez elle et meurt le lendemain</a></li><li><div class="horaire">11h56</div><a href="https://www.europe1.fr/people/une-star-de-la-serie-orange-accuse-lacteur-geoffrey-rush-de-comportement-inapproprie-3828929" title="Une star de la série Orange accuse l&#039;acteur Geoffrey Rush de comportement inapproprié">Une star de la série Orange accuse l&#039;acteur Geoffrey Rush de comportement inapproprié</a></li><li><div class="horaire">11h26</div><a href="https://www.europe1.fr/international/tsunami-en-indonesie-426-morts-selon-un-bilan-revu-a-la-baisse-3828920" title="Tsunami en Indonésie : 426 morts, selon un bilan revu à la baisse">Tsunami en Indonésie : 426 morts, selon un bilan revu à la baisse</a></li><li class="alerteinfo"><div class="horaire">11h19</div><a href="https://www.europe1.fr/faits-divers/incendie-a-bobigny-le-bilan-salourdit-a-quatre-morts-3828914" title="Incendie à Bobigny : le bilan s&#039;alourdit à quatre morts">Incendie à Bobigny : le bilan s&#039;alourdit à quatre morts</a></li><li><div class="horaire">11h18</div><a href="https://www.europe1.fr/faits-divers/des-gilets-jaunes-ont-tente-dinvestir-le-fort-de-bregancon-3828911" title="Des &quot;gilets jaunes&quot; ont tenté d&#039;investir le fort de Brégançon">Des &quot;gilets jaunes&quot; ont tenté d&#039;investir le fort de Brégançon</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires" itemtype="https://schema.org/Comment" itemscope=""
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/faits-divers/victime-dun-accident-de-la-route-elle-rentre-chez-elle-et-meurt-le-lendemain-3828932"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2792477"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_faits-divers_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" class="hidden-xs lazyload" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" class="visible-xs lazyload" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"></div><div class="row"><div class="col-md-12 hidden-xs"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_go" href="https://plus.google.com/+Europe1" class="icon-GooglePlus"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="/rss" class="icon-RSS"></a></div></div></div><div class="row"><div class="col-md-12 hidden-xs"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere-pub.com">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li><li><a href="https://plus.google.com/+Europe1">Google+</a></li></ul><ul><li><a href="https://profile.europe1.fr/register/?newsletter_subscribed=1">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="col-md-12 hidden-xs"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" class=" lazyload"></a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2018 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" class=" lazyload">
                        La fréquentation d'Europe 1 est certifiée par l'OJD
                    </a></div></div></div></div></footer><div class="modal fade" id="mySearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="z-index:1000000;"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" id="Europe1_search_close" aria-label="Close"><span aria-hidden="true">×</span></button><span class="modal-title" id="myModalLabel">Rechercher sur europe1.fr</span></div><div class="modal-body"><form action="/recherche" method="GET"><div class="row"><div class="col-md-10"><div class="form-group"><input id="Europe1_search_input" class="form-control" name="query" type="text" placeholder="Rechercher" data-url="/_e1_suggest"></div><div class="form-group"><ul id="keywordsList"></ul></div></div><div class="col-md-2"><button type="button" class="btn btn-default" data-dismiss="modal" id="Europe1_search_submit">Rechercher</button></div></div></form></div></div></div></div><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?62-e2d7ac3bd63959468ebc4c1dea0e78c00fbbf298" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>