<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Nord : un incendie se déclare dans leur cuisine, le lapin donne l&#039;alerte</title><link rel="amphtml" href="https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Nord : un incendie se déclare dans leur cuisine, le lapin donne l&#039;alerte" /><meta property="og:description" content="Un couple du Nord a été prévenu de l&#039;incendie qui endommageait son logement, dimanche matin, par l&#039;agitation du petit animal de compagnie." /><meta name="description" content="Un couple du Nord a été prévenu de l&#039;incendie qui endommageait son logement, dimanche matin, par l&#039;agitation du petit animal de compagnie." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404/52818317-1-fre-FR/Nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-l-alerte.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3888404" /><meta property="al:ios:url" content="europe1://news/3888404" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'incendie,lapin,nord',
                'page_hub_0': 'incendie',
                'page_hub_1': 'lapin',
                'page_hub_2': 'nord',
                'content_class': 'e1_article',
                'content_label': 'Nord : un incendie se déclare dans leur cuisine, le lapin donne l\'alerte',
                'content_node_id': '3888404',
                'content_object_id': '2855540',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'faits-divers',
                'content_level3': 'Nord : un incendie se déclare dans leur cuisine, le lapin donne l\'alerte',
                'content_level4': '',
                'content_created': '20190408'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" async="true"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push(
                {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true}
            );
        </script><script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5c516162e159f9000b090aec")
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li class=" "><a title="Le Club Europe 1" href="https://clube1.europe1.fr" target="_blank" >
                Le Club Europe 1</a></li><li class=" "><a title="Europe 1 vous écoute" href="https://www.europe1.fr/auditeurs" target="_blank" >
                Europe 1 vous écoute</a></li><li class=" "><a title="Le JDD" href="https://www.lejdd.fr" target="_blank" >
                Le JDD</a></li><li class="sepa "><a title="Newsletter" href="https://profile.europe1.fr/register" target="_blank" ><i class="icon-newsletter"></i>
                Newsletter</a></li><li class=" "><a title="Fréquences" href="https://www.europe1.fr/frequences"  ><i class="icon-frequences"></i>
                Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="//www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="//www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="//www.europe1.fr/replay">Replay</a></li><li><a href="//www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="//www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="//www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="//www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="//www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="//www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="//www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="//www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="//www.europe1.fr/dossiers/elections-europeennes">Élections européennes</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="//www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="//www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="//www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="//www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="//www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="//www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="//www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/football">Football</a></li><li><a href="//www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="//www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="//www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="//www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="//www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/people">People</a></li><li><a href="//www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="//www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="//www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="//www.europe1.fr/dossiers/series">Séries</a></li><li><a href="//www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="//www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="//www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="//www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="//www.europe1.fr/humour">Humour</a></li><li><a href="//www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="//www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="//www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="//www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="//www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="//www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="//www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="//www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="//www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="//www.europe1.fr/technologies">Technologies</a></li><li><a href="//www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="//www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="//www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="//www.europe1.fr/dossiers/education">Education</a></li><li><a href="//www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="//www.europe1.fr/sante">Santé</a></li><li><a href="//www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="//www.europe1.fr/sciences">Sciences</a></li><li><a href="//www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="//www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="//www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="//www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="//www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="//www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="//www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="//www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">15h - 16h</div><div class="animateur">Olivier Delacroix</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/olivier-delacroix/49807019-10-fre-FR/Olivier-Delacroix.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div><div class="subnav-more subnav-article"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADtVFA&amp;text=Nord%20%3A%20un%20incendie%20se%20d%C3%A9clare%20dans%20leur%20cuisine%2C%20le%20lapin%20donne%20l%27alerte&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADtVFA" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button on="tap:sidebar.close" role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="//www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="//www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/elections-europeennes">Élections européennes</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="//www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="//www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="//www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="//www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="//www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="//www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="//www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_faits-divers_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/faits-divers"><span>faits divers</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/faits-divers",
                    "name":"faits divers"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Nord : un incendie se déclare dans leur cuisine, le lapin donne l'alerte</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-04-08T13:41:41Z"><span class="icon-Horloge"></span>
        13h41, le 08 avril 2019
    </time>
    , modifié à
        <time datetime="2019-04-08T14:21:52Z">
            14h21, le 08 avril 2019
        </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><figure><img class="img-responsive  lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Jacques DEMARTHON / AFP" width="622" height="311" data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404/52818317-1-fre-FR/Nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-l-alerte.jpg"><figcaption>
                                    C'est le lapin qui a prévenu le couple du danger de l'incendie. Photo d'illustration
                                                    © Jacques DEMARTHON / AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADtVFA&amp;text=Nord%20%3A%20un%20incendie%20se%20d%C3%A9clare%20dans%20leur%20cuisine%2C%20le%20lapin%20donne%20l%27alerte&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404" target="_blank" class="icon-GooglePlus"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADtVFA" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><h2 class="chapo">Un couple du Nord a été prévenu de l'incendie qui endommageait son logement, dimanche matin, par l'agitation du petit animal de compagnie.</h2><div><p>Les faits se sont produits dimanche matin, dans une rue de Bergues, commune du département du Nord. Un feu en provenance d'un four électrique a endommagé le premier étage d'un petit immeuble. Mais les deux occupants du logement ont réussi à quitter leur appartement à temps, alertés par… leur lapin.</p><p><b>&quot;Notre lapin nous a réveillés&quot;.</b> &quot;On s’était endormis dans la chambre. C’est notre lapin qui, en grattant le parquet avec insistance, nous a réveillés&quot;, raconte la jeune femme à <a href="http://lavdn.lavoixdunord.fr/564784/article/2019-04-07/un-feu-endommage-un-logement-rue-nationale" target="_blank"><i>La Voix du Nord</i></a>. L'animal, comme les deux occupants, est sorti indemne de cet incendie, qui a mobilisé les pompiers des environs mais ne nécessitera pas de relogement.</p></div></section><footer class="footer-article"><div class="memetheme"><div class="memetheme_titre">Sur le même sujet :</div><ul><li><a href="//www.europe1.fr/societe/incendie-dans-un-immeuble-a-paris-les-habitants-disent-merci-aux-jeunes-du-quartier-3887672">Incendie dans un immeuble à Paris : les habitants disent &quot;merci aux jeunes du quartier&quot;</a></li></ul></div><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/var/europe1/storage/images/europe1/auteurs/redaction-europe1-fr/477170-4-fre-FR/Redaction-Europe1.fr.png"></div><div class="cnt"><div class="titre">Par 
                                                                                                                                                                <a rel="author" href="/archives">
                            Europe1 .fr
                        </a></div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404"},"headline":"Nord : un incendie se d\u00e9clare dans leur cuisine, le lapin donne l'alerte","datePublished":"2019-04-08T13:41:41+02:00","dateModified":"2019-04-08T14:21:52+02:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Europe1 .fr","url":"https://www.europe1.fr/archives"},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d","width":141,"height":60}},"image":{"@type":"ImageObject","name":"Jacques DEMARTHON / AFP","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404/52818317-1-fre-FR/Nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-l-alerte.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404/52818317-1-fre-FR/Nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-l-alerte.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-04-08T13:41:41+02:00"},"video":[],"url":"https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404","description":"Un couple du Nord a \u00e9t\u00e9 pr\u00e9venu de l'incendie qui endommageait son logement, dimanche matin, par l'agitation du petit animal de compagnie."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_faits-divers_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><footer class="footer-article"><div class="tags"><ul><li><a href="/dossiers/incendie">incendie</a></li></ul></div></footer><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_faits-divers_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">15h50</div><a href="https://www.europe1.fr/sciences/intelligence-artificielle-bruxelles-propose-des-regles-ethiques-3888473" title="Intelligence artificielle : Bruxelles propose des règles éthiques">Intelligence artificielle : Bruxelles propose des règles éthiques</a></li><li><div class="horaire">15h36</div><a href="https://www.europe1.fr/sport/lyon-dement-avoir-contacte-laurent-blanc-pour-succeder-a-genesio-3888464" title="Lyon dément avoir contacté Laurent Blanc pour succéder à Genesio">Lyon dément avoir contacté Laurent Blanc pour succéder à Genesio</a></li><li><div class="horaire">15h26</div><a href="https://www.europe1.fr/international/libye-au-moins-2800-deplaces-par-les-combats-pres-de-tripoli-3888440" title="Libye : au moins 2.800 déplacés par les combats près de Tripoli">Libye : au moins 2.800 déplacés par les combats près de Tripoli</a></li><li><div class="horaire">15h07</div><a href="https://www.europe1.fr/societe/lille-deux-activistes-antispecistes-condamnes-a-10-et-6-mois-de-prison-ferme-3888446" title="Lille : deux activistes antispécistes condamnés à 10 et 6 mois de prison ferme">Lille : deux activistes antispécistes condamnés à 10 et 6 mois de prison ferme</a></li><li><div class="horaire">14h36</div><a href="https://www.europe1.fr/international/israel-un-francais-condamne-a-7-ans-de-prison-pour-trafic-darmes-3888434" title="Israël : un Français condamné à 7 ans de prison pour trafic d&#039;armes ">Israël : un Français condamné à 7 ans de prison pour trafic d&#039;armes </a></li><li class="alerteinfo"><div class="horaire">14h22</div><a href="https://www.europe1.fr/sport/rugby-la-federation-francaise-condamnee-a-verser-1-million-deuros-a-guy-noves-3888425" title="Rugby : la Fédération française condamnée à verser 1 million d&#039;euros à Guy Novès">Rugby : la Fédération française condamnée à verser 1 million d&#039;euros à Guy Novès</a></li><li><div class="horaire">14h22</div><a href="https://www.europe1.fr/societe/limitation-a-80-kmh-je-voulais-sauver-des-vies-on-ma-accuse-de-vouloir-remplir-les-caisses-3888422" title="Limitation à 80 km/h : &quot;Je voulais sauver des vies, on m&#039;a accusé de vouloir remplir les caisses&quot;">Limitation à 80 km/h : &quot;Je voulais sauver des vies, on m&#039;a accusé de vouloir remplir les caisses&quot;</a></li><li><div class="horaire">14h07</div><a href="https://www.europe1.fr/sport/hippisme-le-resultat-du-quinte-du-lundi-8-avril-3888413" title="Hippisme : le résultat du quinté+ du lundi 8 avril">Hippisme : le résultat du quinté+ du lundi 8 avril</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/faits-divers/nord-un-incendie-se-declare-dans-leur-cuisine-le-lapin-donne-lalerte-3888404"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2855540"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_faits-divers_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo hidden-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" class=" lazyload"></div><div class="row hidden-xs"><div class="col-md-12"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_go" href="https://plus.google.com/+Europe1" class="icon-GooglePlus"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="links"><ul><li><a href="//www.europe1.fr/faq">FAQ</a></li><li><a href="//www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="//www.europe1.fr/cgu">CGU</a></li><li><a href="//www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="//www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="//www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere-pub.com">Lagardère Publicité</a></li><li><a href="//www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="//www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="//www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="//www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="//www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" class=" lazyload"></a></li></ul></div></div></div><div class="logo visible-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="90" height="36" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" class=" lazyload"></div><div class="row"><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li><li><a href="https://plus.google.com/+Europe1">Google+</a></li></ul><ul><li><a href="https://profile.europe1.fr/register">S'abonner à la newsletter</a></li></ul><ul><li><a href="//www.europe1.fr/cgu">CGU</a></li><li><a href="//www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="//www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" width="25" height="19" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" class=" lazyload">
                La fréquentation d'Europe 1 est certifiée par l'OJD
            </a></div></div></div></div></footer><div class="modal fade" id="mySearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="z-index:1000000;"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" id="Europe1_search_close" aria-label="Close"><span aria-hidden="true">×</span></button><span class="modal-title" id="myModalLabel">Rechercher sur europe1.fr</span></div><div class="modal-body"><form action="/recherche" method="GET"><div class="row"><div class="col-md-10"><div class="form-group"><input id="Europe1_search_input" class="form-control" name="query" type="text" placeholder="Rechercher" data-url="/_e1_suggest"></div><div class="form-group"><ul id="keywordsList"></ul></div></div><div class="col-md-2"><button type="button" class="btn btn-default" data-dismiss="modal" id="Europe1_search_submit">Rechercher</button></div></div></form></div></div></div></div><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?114-ec98852bfc9874aac9baba2c3ddb8f32de84584d" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>