<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="canonical" href="https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Retraites : les policiers suspendent leur mouvement   </title><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Retraites : les policiers suspendent leur mouvement   " /><meta property="og:description" content="Alors qu&#039;ils menaçaient de &amp;quot;durcir&amp;quot; le mouvement de protestation contre la réformes des retraites, les syndicats de policiers suspendent leur mouvement après avoir été reçus au ministère de l&#039;Intérieur, et avoir obtenu des garanties sur leur régime dérogatoire.&amp;nbsp;" /><meta name="description" content="Alors qu&#039;ils menaçaient de &amp;quot;durcir&amp;quot; le mouvement de protestation contre la réformes des retraites, les syndicats de policiers suspendent leur mouvement après avoir été reçus au ministère de l&#039;Intérieur, et avoir obtenu des garanties sur leur régime dérogatoire.&amp;nbsp;" /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3937058" /><meta property="al:ios:url" content="europe1://news/3937058" /><link rel="apple-touch-icon" sizes="60x60" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/manifest.json"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058.amp"><script async src="https://cdn-europe1.lanmedia.fr/europe1/compiled/main.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700,400italic,700italic&display=swap"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,600,700&display=swap"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/main.css?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"/><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/article.css?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"/><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><div id="tag_vars"><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'reforme des retraites',
                'page_hub_0': 'reforme des retraites',
                'content_class': 'e1_article',
                'content_label': 'Retraites : les policiers suspendent leur mouvement   ',
                'content_node_id': '3937058',
                'content_object_id': '2907754',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'Retraites : les policiers suspendent leur mouvement   ',
                'content_level4': '',
                'content_created': '2019-12-12T21:18:44+01:00'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --></div><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"></script><script id="a/a_europe1.js" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" async ></script><script id="a/p_europe1.js" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" async ></script><script id="a/t_europe1.js" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" async ></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
                    (adsbygoogle = window.adsbygoogle || []).push(
                        {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true});
                </script></head><body><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div
  id="header"
  data-api-live-url="https://api.lejdd.fr/v2/data/live/"
  data-api-url="api.lejdd.fr"
  data-api-menu-url="https://api.lejdd.fr/v2/data/menu/"
  data-api-recos-url="https://api.lejdd.fr/v2/data/menu/recos"
  data-commit="5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"
  data-params="{&quot;logo&quot;:{&quot;icon&quot;:&quot;\/bundles\/europe1integration\/images\/sprite.svg#icon-e1&quot;,&quot;url&quot;:&quot;https:\/\/www.europe1.fr\/&quot;},&quot;search&quot;:{&quot;icon&quot;:&quot;\/bundles\/europe1integration\/images\/sprite.svg#icon-search&quot;,&quot;url&quot;:&quot;https:\/\/www.europe1.fr\/recherche&quot;},&quot;profile&quot;:{&quot;icon&quot;:&quot;\/bundles\/europe1integration\/images\/sprite.svg#icon-account&quot;,&quot;urlLogin&quot;:&quot;https:\/\/profile.europe1.fr\/login?redirect_url=&quot;,&quot;urlProfile&quot;:&quot;https:\/\/profile.europe1.fr\/profile\/edit&quot;}}"><nav class="temp-nav"><a  href="//www.europe1.fr/" title="Europe1.fr" class="logo"><svg class="icon"><use xlink:href="/bundles/europe1integration/images/sprite.svg#icon-e1"></use></svg></a><div class="shortcuts"><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play picto-play"></i> En direct</a><a class="standard" href="https://www.europe1.fr/Grille-des-programmes"><span class="nota">Programmes</span></a><a class="standard" href="https://www.europe1.fr/emissions/le-brief"><span class="nota">Le Brief : l&#039;actu en 2 minutes</span></a></div><div class="more"><a href="https://www.europe1.fr/recherche" class="search"><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-search"></use></svg></a><a href="https://profile.europe1.fr/login?redirect_url=https%3A//www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058" class="login"><svg class="icon"><use xlink:href="/bundles/europe1integration/images/sprite.svg#icon-account"></use></svg></a></div><button class="burger-button" type="button" aria-label="menu"><span></span><span></span></button></nav><div class="burger-menu temp-nav"><div class="entete"><button  role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><svg class="icon"><use xlink:href="/bundles/europe1integration/images/sprite.svg#icon-e1"></use></svg></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i> En direct</a></div><div class="menu-parts"><ul class="menu-part"><li class="list-group panel light"><a class="list-group-item collapsed" href="/emissions">Programmes et podcasts</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/direct-video">Direct radio</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/Grille-des-programmes">Grille des programmes</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/animateurs">Tous les animateurs</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/dossiers">Dossiers</a></li></ul><ul class="menu-part"><li class="list-group panel light"><a class="list-group-item collapsed" href="/politique">Politique</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/societe">Societe</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/international">International</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/culture">Culture</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/sport">Sport</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/faits-divers">Faits divers</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions">Le Carnet</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/dossiers">Dossiers</a></li></ul><ul class="menu-part"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://clube1.europe1.fr/	">Club Europe 1</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://profile.europe1.fr/profile/edit	">Newsletters</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/contacts">Formulaire de contact</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/dossiers">Dossiers</a></li></ul></div></div></div><main id="main"><div id="main-player-container"></div><div id="main-content-container"><div class="header-space"><div class="masthead" style="vertical-align: middle"><div class="banner"><div class="ellefre" id="e1_v2_societe_fre"></div></div></div></div><div class="container"><div class="row"><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Retraites : les policiers suspendent leur mouvement   </h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-12-12T21:18:44Z"><span class="icon-Horloge"></span>
        21h18, le 12 décembre 2019
    </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="two-col"><div class="container"><article><figure><picture><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/370,185/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" type="image/webp" media="(max-width: 360px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/rcrop/370,185/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" type="image/jpeg" media="(max-width: 360px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/424,212/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" type="image/webp" media="(max-width: 414px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/rcrop/424,212/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" type="image/jpeg" media="(max-width: 414px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" type="image/webp" media="(max-width: 650px), (min-width: 993px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/784,392/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" type="image/webp" media="(max-width: 992px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/rcrop/784,392/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" type="image/jpeg" media="(max-width: 992px)"></source><img data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg" class="img-responsive  lazyload" alt="Si le ministre de l'Intérieur envoie une lettre aux syndicats le 14 décembre en confirmant ses engagements, le mouvement ne reprendra pas. (Photo d'illustration)" title="Si le ministre de l'Intérieur envoie une lettre aux syndicats le 14 décembre en confirmant ses engagements, le mouvement ne reprendra pas. (Photo d'illustration)"></picture><figcaption>
                                    Si le ministre de l'Intérieur envoie une lettre aux syndicats le 14 décembre en confirmant ses engagements, le mouvement ne reprendra pas. (Photo d'illustration)
                                                    © STEPHANE DE SAKUTIN / AFP
                            </figcaption></figure><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADwTIg&amp;text=Retraites%20%3A%20les%20policiers%20suspendent%20leur%20mouvement%20%20%20&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADwTIg" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><strong class="chapo">Alors qu'ils menaçaient de &quot;durcir&quot; le mouvement de protestation contre la réformes des retraites, les syndicats de policiers suspendent leur mouvement après avoir été reçus au ministère de l'Intérieur, et avoir obtenu des garanties sur leur régime dérogatoire.&nbsp;</strong><div><p>C'est la première brèche dans la contestation contre la <a href="https://www.europe1.fr/dossiers/reforme-des-retraites" target="_self">réforme des retraites</a>. À l'issue d'une réunion au ministère de l'Intérieur ce jeudi, les syndicats de policiers ont&nbsp;appelé à suspendre leur mouvement de protestation, saluant des &quot;avancées&quot; pour le maintien de leur régime dérogatoire.</p><a name="eztoc53863093_1" id="eztoc53863093_1"></a><h2>Des garanties d'un régime spécial pour tous les policiers</h2><p>Mobilisés depuis le premier jour de la contestation, le 5 décembre, les policiers avaient <a href="https://www.europe1.fr/societe/greve-des-policiers-bloquent-temporairement-des-commissariats-3935621" target="_self">bloqué plusieurs commissariats, notamment celui de Bobigny</a>&nbsp;pendant quelques heures. Mais la contestation prenait aussi la forme d'une grève du zèle. <a href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/reforme-des-retraites-les-syndicats-policiers-suspendent-leur-mouvement-apres-une-reunion-au-ministere-de-l-interieur_3741849.html" target="_self"><em>Franceinfo</em></a>, précise par ailleurs que le ministère de l'Intérieur doit envoyer une lettre aux syndicats le 14 décembre pour confirmer les engagements pris lors de la réunion : à savoir, des garanties sur un régime spécifique pour tous les membres des forces de l'ordre.&nbsp;</p><p>Si les syndicats ne sont pas satisfait à la lecture de la lettre envoyée par Beauvau, ils appelleront non seulement à poursuivre la mobilisation, mais également à la durcir.&nbsp;</p></div></section><footer class="footer-article"><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" title="" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/rcrop/60,60,FFFFFF,center-middle/img/var/europe1/storage/images/europe1/auteurs/europe-1/18335856-3-fre-FR/Europe-1.png"></div><div class="cnt"><div class="titre">Par 
                                                                                                                                                                <a rel="author" href="https://www.europe1.fr/auteurs/europe-1">
                            Europe 1
                        </a></div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058"},"headline":"Retraites : les policiers suspendent leur mouvement","datePublished":"2019-12-12T21:18:44+01:00","dateModified":"2019-12-12T21:18:44+01:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Europe 1","url":"https://www.europe1.fr/auteurs/europe-1"},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058/53863097-1-fre-FR/Retraites-les-policiers-suspendent-leur-mouvement.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-12-12T21:18:44+01:00"},"video":[],"url":"https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058","description":"Alors qu'ils mena\u00e7aient de &quot;durcir&quot; le mouvement de protestation contre la r\u00e9formes des retraites, les syndicats de policiers suspendent leur mouvement apr\u00e8s avoir \u00e9t\u00e9 re\u00e7us au minist\u00e8re de l'Int\u00e9rieur, et avoir obtenu des garanties sur leur r\u00e9gime d\u00e9rogatoire.&nbsp;"}</script><aside class="sidebar" id="sidebarfixed1"><div class="pave pave-top" id="right-atf"><div class="ellefrl" id="e1_v2_societe_frl_1" data-id="1"></div></div></aside></div></div><div class="col-md-12 aside-container"><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/sophie-52-ans-infirmiere-et-aidante-moccuper-de-ma-mere-ca-a-ete-une-evidence-pour-moi-3936544"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/sophie-52-ans-infirmiere-et-aidante-moccuper-de-ma-mere-ca-a-ete-une-evidence-pour-moi-3936544/53851404-1-fre-FR/Sophie-52-ans-infirmiere-et-aidante-M-occuper-de-ma-mere-ca-a-ete-une-evidence-pour-moi.jpg"></a></div><div class="bloc_news"><span class="heure">
                    11/12/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/sophie-52-ans-infirmiere-et-aidante-moccuper-de-ma-mere-ca-a-ete-une-evidence-pour-moi-3936544">
                        Sophie, 52 ans, infirmière et aidante de sa mère atteinte d'Alzheimer : "M'occuper d'elle, ça a été une évidence pour moi"
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/pas-de-sentiment-de-haine-comment-strasbourg-sest-relevee-de-lattaque-du-marche-de-noel-3936630"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Attentat de Strasbourg / AFP" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/pas-de-sentiment-de-haine-comment-strasbourg-sest-relevee-de-lattaque-du-marche-de-noel-3936630/53853287-1-fre-FR/Pas-de-sentiment-de-haine-comment-Strasbourg-s-est-relevee-de-l-attaque-du-Marche-de-Noel.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    11/12/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/pas-de-sentiment-de-haine-comment-strasbourg-sest-relevee-de-lattaque-du-marche-de-noel-3936630">
                        "Pas de sentiment de haine" : un an après, comment Strasbourg se relève de l'attaque du Marché de Noël 
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/document-europe-1-attentat-de-strasbourg-le-chauffeur-de-taxi-qui-a-conduit-cherif-chekatt-temoigne-3936649"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/document-europe-1-attentat-de-strasbourg-le-chauffeur-de-taxi-qui-a-conduit-cherif-chekatt-temoigne-3936649/53853966-1-fre-FR/DOCUMENT-EUROPE-1-Attentat-de-Strasbourg-le-chauffeur-de-taxi-qui-a-conduit-Cherif-Chekatt-temoigne.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    11/12/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/document-europe-1-attentat-de-strasbourg-le-chauffeur-de-taxi-qui-a-conduit-cherif-chekatt-temoigne-3936649">
                        DOCUMENT EUROPE 1 - "Je me voyais mourir" :  le chauffeur de taxi qui a conduit Chérif Chekatt après l'attentat de Strasbourg témoigne
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    08H18
    </span><a class="titre" href="https://www.europe1.fr/societe/violences-sexuelles-dans-les-vtc-marlene-schiappa-demande-des-mesures-au-patron-duber-france-3936881">
                        Violences sexuelles dans les VTC : Marlène Schiappa demande des mesures au patron d'Uber France
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    08H48
    </span><a class="titre" href="https://www.europe1.fr/societe/comment-le-naufrage-de-lerika-a-aide-a-renforcer-la-securite-maritime-3936852">
                        Comment le naufrage de l'Erika a aidé à renforcer la sécurité maritime
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div><div class="lazyload lazyload-ad" id="links_slot5"></div><div class="lazyload lazyload-ad" id="links_slot6"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="https://www.europe1.fr/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">22h11</div><a href="https://www.europe1.fr/societe/retraites-61-des-francais-pas-convaincus-par-edouard-philippe-selon-un-sondage-3937061" title="Retraites : 61% des Français pas convaincus par Édouard Philippe, selon un sondage">Retraites : 61% des Français pas convaincus par Édouard Philippe, selon un sondage</a></li><li><div class="horaire">21h29</div><a href="https://www.europe1.fr/medias-tele/nagui-est-lanimateur-prefere-des-francais-selon-un-sondage-3937059" title="Nagui est l&#039;animateur préféré des Français, selon un sondage">Nagui est l&#039;animateur préféré des Français, selon un sondage</a></li><li><div class="horaire">21h18</div><a href="https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058" title="Retraites : les policiers suspendent leur mouvement   ">Retraites : les policiers suspendent leur mouvement   </a></li><li><div class="horaire">21h09</div><a href="https://www.europe1.fr/economie/les-autorites-recommandent-aux-banques-de-limiter-a-25-ans-les-credits-immobiliers-3937056" title="Les autorités recommandent aux banques de limiter à 25 ans les crédits immobiliers">Les autorités recommandent aux banques de limiter à 25 ans les crédits immobiliers</a></li><li><div class="horaire">21h00</div><a href="https://www.europe1.fr/sante/la-question-sexo-la-sodomie-me-terrifie-que-dois-je-faire-3937022" title="LA QUESTION SEXO - La sodomie me terrifie, que dois-je faire ? ">LA QUESTION SEXO - La sodomie me terrifie, que dois-je faire ? </a></li><li><div class="horaire">20h04</div><a href="https://www.europe1.fr/culture/le-cirque-du-soleil-revient-en-france-ca-brille-cest-une-celebration-de-la-vie-3937045" title="Le Cirque du Soleil revient partout en France : &quot;Ça brille, c&#039;est une célébration de la vie&quot;">Le Cirque du Soleil revient partout en France : &quot;Ça brille, c&#039;est une célébration de la vie&quot;</a></li><li><div class="horaire">20h04</div><a href="https://www.europe1.fr/faits-divers/information-europe-1-seine-saint-denis-un-desequilibre-meurt-apres-son-interpellation-par-la-police-3937049" title="INFORMATION EUROPE 1 - Seine-Saint-Denis : un déséquilibré meurt après son interpellation par la police">INFORMATION EUROPE 1 - Seine-Saint-Denis : un déséquilibré meurt après son interpellation par la police</a></li><li class="alerteinfo"><div class="horaire">19h28</div><a href="https://www.europe1.fr/politique/retraites-julien-denormandie-est-convaincu-quil-y-aura-des-accords-avec-les-syndicats-3937042" title="Retraites : Julien Denormandie &quot;convaincu&quot; qu&#039;il y aura des accords avec les syndicats">Retraites : Julien Denormandie &quot;convaincu&quot; qu&#039;il y aura des accords avec les syndicats</a></li><li><div class="horaire">18h58</div><a href="https://www.europe1.fr/international/presidentielle-sous-tension-en-algerie-manifestation-a-alger-troubles-en-kabylie-3937036" title="Présidentielle sous tension en Algérie : manifestation à Alger, troubles en Kabylie">Présidentielle sous tension en Algérie : manifestation à Alger, troubles en Kabylie</a></li><li class="alerteinfo"><div class="horaire">18h55</div><a href="https://www.europe1.fr/politique/violences-sexuelles-dans-les-vtc-uber-a-pris-de-tres-nombreux-engagements-affirme-marlene-schiappa-3937034" title="Violences sexuelles dans les VTC : &quot;Uber a pris de très nombreux engagements&quot;, assure Marlène Schiappa">Violences sexuelles dans les VTC : &quot;Uber a pris de très nombreux engagements&quot;, assure Marlène Schiappa</a></li></ul></div></div></aside><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_societe_frl_3" data-id="3"></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/societe/retraites-les-policiers-suspendent-leur-mouvement-3937058"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2907754"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"></section></div></div></div></div></main><!--lagardere--><footer id="footer"><div class="container"><div class="links"><ul><li><a href="/faq">Aide (FAQ)</a></li><li><a href="/cgu">CGU</a></li><li><a href="/charte-donnees-personnelles-et-cookies">Charte et cookies</a></li><li><a href="/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere.com/groupe/lagardere-publicite-news-603092.html" target="_blank">Annonceurs</a></li><li><a href="/frequences">Fréquences</a></li><li><a href="/references-musicales">Références musicales</a></li><li><a href="/archives-sonores">Archives sonores</a></li></ul></div><div class="sociallinks"><ul><li><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-facebook" /></svg><a href="https://www.facebook.com/Europe1" target="_blank">Facebook</a></li><li><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-twitter" /></svg><a href="https://twitter.com/Europe1" target="_blank">Twitter</a></li><li><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-instagram" /></svg><a href="https://www.instagram.com/europe1" target="_blank">Instagram</a></li><li><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-youtube" /></svg><a href="https://www.youtube.com/user/Europe1" target="_blank">Youtube</a></li><li><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-linkedin" /></svg><a href="https://www.linkedin.com/company/europe-1" target="_blank">Linkedin</a></li><li><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-rss" /></svg><a href="https://www.europe1.fr/rss" target="_blank">Flux RSS</a></li></ul></div><div class="logo"><svg class="icon"><use href="/bundles/europe1integration/images/sprite.svg#icon-e1" /></svg><div class="more">© 2019 Europe 1 Digital</div></div></div></footer><script>
                var NO_LOCAL_STORAGE = 0;
                var HOST_SERVER_IMAGE = '/';
                var HOST_PROFILE = 'https://profile.europe1.fr/';
                var AUTO_COMPLETION_MIN_THRESHOLD = '3';
                var FACEBOOK_APP_ID = 515722745213749;
                var GA_ESTAT = {"audio_timeshifting":207007213714,"audio_replay":243043213716,"audio_live":271071213712,"video_replay":278078218690,"video_live":212012218688,"dailymotion":219019213718};
            </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"></script><script src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" async></script><script src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b" async></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                            width="1" height="1" rel="noindex,nofollow"></iframe></noscript><script src="https://api.dmcdn.net/all.js" async id="dm-library"></script><script src="https://cdn.jwplayer.com/libraries/kKqVb5MH.js" async id="jw-library"></script><script src="/build/react_player.js?5-c59a08670a45f38a9b91233d0bbe79a399b83c3b"></script></body></html>