<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>EDITO - &quot;Le constat d&#039;Alain Juppé sur l&#039;état de notre démocratie n&#039;est pas gai, mais il est juste&quot;, juge Jean-Michel Aphatie</title><link rel="amphtml" href="https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?96-66e615348c568d53913967afcf9aa682ca698130" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?96-66e615348c568d53913967afcf9aa682ca698130"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?96-66e615348c568d53913967afcf9aa682ca698130"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="EDITO - &quot;Le constat d&#039;Alain Juppé sur l&#039;état de notre démocratie n&#039;est pas gai, mais il est juste&quot;, juge Jean-Michel Aphatie" /><meta property="og:description" content="C&#039;est avec des sanglots dans la voix qu&#039;Alain Juppé a fait ses adieux à la mairie de Bordeaux, jeudi. &amp;quot;Alain Juppé sort par la grande porte&amp;quot; mais se montre &amp;quot;très pessimiste sur l&#039;état de la démocratie française&amp;quot;, estime Jean-Michel Aphatie." /><meta name="description" content="C&#039;est avec des sanglots dans la voix qu&#039;Alain Juppé a fait ses adieux à la mairie de Bordeaux, jeudi. &amp;quot;Alain Juppé sort par la grande porte&amp;quot; mais se montre &amp;quot;très pessimiste sur l&#039;état de la démocratie française&amp;quot;, estime Jean-Michel Aphatie." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248/52185575-1-fre-FR/EDITO-Le-constat-d-Alain-Juppe-sur-l-etat-de-notre-democratie-n-est-pas-gai-mais-il-est-juste-juge-Jean-Michel-Aphatie.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3858248" /><meta property="al:ios:url" content="europe1://news/3858248" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'alain juppe,bordeaux,politique',
                'page_hub_0': 'alain juppe',
                'page_hub_1': 'bordeaux',
                'page_hub_2': 'politique',
                'content_class': 'e1_article',
                'content_label': 'EDITO - "Le constat d\'Alain Juppé sur l\'état de notre démocratie n\'est pas gai, mais il est juste", juge Jean-Michel Aphatie',
                'content_node_id': '3858248',
                'content_object_id': '2823863',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'politique',
                'content_level3': 'EDITO - "Le constat d\'Alain Juppé sur l\'état de notre démocratie n\'est pas gai, mais il est juste", juge Jean-Michel Aphatie',
                'content_level4': '',
                'content_created': '20190215'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?96-66e615348c568d53913967afcf9aa682ca698130"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?96-66e615348c568d53913967afcf9aa682ca698130" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?96-66e615348c568d53913967afcf9aa682ca698130" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?96-66e615348c568d53913967afcf9aa682ca698130" async="true"></script><script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5c516162e159f9000b090aec")
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li class=" "><a title="Le Club Europe 1" href="https://clube1.europe1.fr" target="_blank" >
                Le Club Europe 1</a></li><li class=" "><a title="Europe 1 vous écoute" href="https://auditeurs.europe1.fr/" target="_blank" >
                Europe 1 vous écoute</a></li><li class=" "><a title="Le JDD" href="https://www.lejdd.fr" target="_blank" >
                Le JDD</a></li><li class="sepa "><a title="Newsletter" href="https://profile.europe1.fr/register?newsletter_subscribed=1" target="_blank" ><i class="icon-newsletter"></i>
                Newsletter</a></li><li class=" "><a title="Fréquences" href="https://www.europe1.fr/frequences"  ><i class="icon-frequences"></i>
                Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="//www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="//www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="//www.europe1.fr/replay">Replay</a></li><li><a href="//www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="//www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="//www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="//www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="//www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="//www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="//www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="//www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="//www.europe1.fr/dossiers/parti-socialiste">PS</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="//www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="//www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="//www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="//www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="//www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="//www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="//www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/football">Football</a></li><li><a href="//www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="//www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="//www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="//www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="//www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/people">People</a></li><li><a href="//www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="//www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="//www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="//www.europe1.fr/dossiers/series">Séries</a></li><li><a href="//www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="//www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/aucoeurdelexpo">Au coeur de l&#039;expo </a></li><li><a href="//www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="//www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="//www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="//www.europe1.fr/humour">Humour</a></li><li><a href="//www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="//www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="//www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="//www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="//www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="//www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="//www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="//www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="//www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="//www.europe1.fr/technologies">Technologies</a></li><li><a href="//www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="//www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="//www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="//www.europe1.fr/dossiers/education">Education</a></li><li><a href="//www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="//www.europe1.fr/sante">Santé</a></li><li><a href="//www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="//www.europe1.fr/sciences">Sciences</a></li><li><a href="//www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="//www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="//www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="//www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="//www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="//www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="//www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="//www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="//www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"><a href="https://www.europe1.fr/dossiers/les-solutions">Trophées de l&#039;Avenir</a></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">11h - 12h30</div><div class="animateur">Anne  Roumanoff</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/anne-roumanoff/479082-13-fre-FR/Anne-Roumanoff.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div><div class="subnav-more subnav-article"><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="//www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADrfSA&amp;text=EDITO%20-%20%22Le%20constat%20d%27Alain%20Jupp%C3%A9%20sur%20l%27%C3%A9tat%20de%20notre%20d%C3%A9mocratie%20n%27est%20pas%20gai%2C%20mais%20il%20est%20juste%22%2C%20juge%20Jean-Michel%20Aphatie&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADrfSA" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><div data-target="#mySearch" id="openSearchModal" data-toggle="modal" class="icon-Search search"></div></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="//www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="//www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/dossiers/les-solutions">Trophées de l&#039;Avenir</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="//www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="//www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="//www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="//www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="//www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="//www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="//www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="//www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="//www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_politique_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="https://www.europe1.fr"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/politique"><span>politique</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/politique",
                    "name":"politique"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>EDITO - "Le constat d'Alain Juppé sur l'état de notre démocratie n'est pas gai, mais il est juste", juge Jean-Michel Aphatie</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-02-15T10:52:39Z"><span class="icon-Horloge"></span>
        10h52, le 15 février 2019
    </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><div class="videoBox"><div class="videoWrapper"><iframe frameborder="0" width="600" height="300" allowfullscreen allow="autoplay" data-src="https://www.dailymotion.com/embed/video/x72fu6v" class=" lazyload"></iframe></div></div><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADrfSA&amp;text=EDITO%20-%20%22Le%20constat%20d%27Alain%20Jupp%C3%A9%20sur%20l%27%C3%A9tat%20de%20notre%20d%C3%A9mocratie%20n%27est%20pas%20gai%2C%20mais%20il%20est%20juste%22%2C%20juge%20Jean-Michel%20Aphatie&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248" target="_blank" class="icon-GooglePlus"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADrfSA" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><h2 class="chapo">C'est avec des sanglots dans la voix qu'Alain Juppé a fait ses adieux à la mairie de Bordeaux, jeudi. &quot;Alain Juppé sort par la grande porte&quot; mais se montre &quot;très pessimiste sur l'état de la démocratie française&quot;, estime Jean-Michel Aphatie.</h2><div><span style="color:#f40060; font-weight: bold;">L&#039;AVIS DE</span><p><i>Jean-Michel Aphatie partage avec inquiétude le constat dressé par Alain Juppé sur l'état &quot;délétère&quot; de la démocratie française, <a href="https://www.europe1.fr/politique/cest-un-creve-coeur-tres-emu-alain-juppe-fait-ses-adieux-a-bordeaux-3857696" target="_self">lors de ses adieux à la mairie de Bordeaux</a>. &quot;Ce n'est pas gai, mais c'est juste&quot; et &quot;dans ce constat-là, les élus ont une part écrasante&quot;, analyse l'éditorialiste d'Europe 1.</i></p><p>&quot;Alain Juppé s'est montré très pessimiste sur l'avenir, en tout cas sur l'état de la démocratie française. Beaucoup de citoyens jugent que les hommes politiques sont égoïstes, cyniques, voire qu'ils ont pris dans la caisse donc qu'ils sont corrompus, voire pourris.</p><p>Penchons nous sur les propos d'Alain Juppé, avec ce constat en tête.&nbsp;'C'est un arrachement que de me séparer de qui j'ai tant aimé, à qui j'ai tant donné. Allez, aidez-moi', a-t-il déclaré, avec des sanglots dans la voix.&nbsp;Première question : Alain Juppé est-il sincère avec ses sanglots ? Évidemment, oui. Est-ce qu'Alain Juppé, maire de Bordeaux depuis 1995, a servi honnêtement les gens de la ville qu'il dirigeait ? Évidemment, oui.</p><div class="mea"><p><p>&gt;&gt; De 7h à 9h, c’est deux heures d’info avec Nikos Aliagas sur Europe 1. <a href="https://www.europe1.fr/emissions/deux-heures-dinfo-avec-nikos-aliagas" target="_self">Retrouvez le replay ici</a></p></p></div><a name="eztoc52185563_0_0_1" id="eztoc52185563_0_0_1"></a><h4>&quot;Aujourd'hui, c'est presque révolutionnaire de dire d'un homme politique, qu'il est sincère et qu'il a été honnête&quot;</h4><p>Aujourd'hui, c'est presque révolutionnaire de dire d'un homme politique, qu'il est sincère et qu'il a été honnête, parce que l'on a le sentiment de l'inverse. C'est une faiblesse de l'esprit. Alain Juppé a été un dirigeant politique honnête et de bon niveau et aujourd'hui, il y a une lâcheté de l'esprit à ne pas vouloir le reconnaître. Il faut mettre chaque citoyen en garde. A force de creuser ces mauvais sillons-là, un jour il pourrait nous arriver des catastrophes.&nbsp;Aujourd'hui, Alain Juppé sort par la grande porte.</p><p>Quel est l'état de notre démocratie ? Très mauvais selon Alain Juppé : 'L'esprit public est devenu délétère. Dans ce climat général, infectés par les mensonges et les haines, l'esprit public, la vie publique, sont difficiles à vivres et lourds à porter.' Ce n'est pas gai mais c'est juste.</p><a name="eztoc52185563_0_0_2" id="eztoc52185563_0_0_2"></a><h4>&quot;Dans ce constat-là, les élus ont une part écrasante&quot;</h4><p>Mais dans ce constat-là, les élus ont une part écrasante. Pour aller du moins grave au plus grave, l'absentéisme dans les assemblées, c'est un poison dans les démocraties. On ne comprend pas que des gens élus ne siègent pas dans les lieux où ils ont eux-mêmes voulu aller. Il existe en France un sentiment d'impunité vis-à-vis d'élus qui ont triché, et parfois volé. Les campagnes électorales récentes, dans les 20 ou 30 dernières années, ont été tellement mensongères que les gens se sont mis à douter de manière presque systématique. Et il y a eu tellement de promesses qui ont été faites n'importe comment et qui, ensuite, n'ont pas été tenues parce qu'elles étaient intenables, que le doute s'est installé.</p><p>Et aujourd'hui, c'est ce que dit Alain Juppé. La méfiance entre les élus et les électeurs est immense et personne ne sait comment la dissiper. Dans un pays comme le notre, la démocratie est quelque chose d'indépassable. On ne peut pas théoriser l'inverse de la démocratie. Personne ne dira que la dictature, ou même le régime autoritaire, sont supérieurs à la démocratie. Pourtant, la démocratie peut disparaître. Ça, c'est le mystère de la politique sur lequel nous ferions mieux de réfléchir. Ce qui n'a pas d'alternative peut disparaître. Souhaitons nous qu'un jour, nous ne connaissions pas l'accomplissement de ce mystère.&quot;</p></div></section><footer class="footer-article"><div class="memetheme"><div class="memetheme_titre">Sur le même sujet :</div><ul><li><a href="//www.europe1.fr/politique/cest-un-creve-coeur-tres-emu-alain-juppe-fait-ses-adieux-a-bordeaux-3857696">VIDÉO - &quot;C&#039;est un crève-cœur&quot; : très ému, Alain Juppé fait ses adieux à Bordeaux  </a></li><li><a href="//www.europe1.fr/politique/a-bordeaux-tout-le-monde-tombe-de-larmoire-apres-le-depart-dalain-juppe-au-conseil-constitutionnel-3857456">À Bordeaux, tout le monde &quot;tombe de l&#039;armoire&quot; après le départ d&#039;Alain Juppé au Conseil constitutionnel</a></li><li><a href="//www.europe1.fr/politique/alain-juppe-quitte-la-mairie-de-bordeaux-emu-le-socialiste-alain-rousset-salue-un-homme-detat-3857309">Alain Juppé quitte la mairie de Bordeaux : &quot;ému&quot;, le socialiste Alain Rousset salue &quot;un homme d&#039;État&quot;</a></li></ul></div><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Europe 1" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/r/60,60,FFFFFF,center-middle/img/bundles/europe1front/images/defaultBig.jpg"></div><div class="cnt"><div class="titre">Par 
                                                            Jean-Michel Aphatie, édité par Grégoire Duhourcau
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248"},"headline":"EDITO - \"Le constat d'Alain Jupp\u00e9 sur l'\u00e9tat de notre d\u00e9mocratie n'est pas gai, mais il est juste\", juge...","datePublished":"2019-02-15T10:52:39+01:00","dateModified":"2019-02-15T10:52:39+01:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Jean-Michel Aphatie, \u00e9dit\u00e9 par Gr\u00e9goire Duhourcau","url":""},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?96-66e615348c568d53913967afcf9aa682ca698130","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248/52185575-1-fre-FR/EDITO-Le-constat-d-Alain-Juppe-sur-l-etat-de-notre-democratie-n-est-pas-gai-mais-il-est-juste-juge-Jean-Michel-Aphatie.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248/52185575-1-fre-FR/EDITO-Le-constat-d-Alain-Juppe-sur-l-etat-de-notre-democratie-n-est-pas-gai-mais-il-est-juste-juge-Jean-Michel-Aphatie.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-02-15T10:52:39+01:00"},"video":[],"url":"https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248","description":"C'est avec des sanglots dans la voix qu'Alain Jupp\u00e9 a fait ses adieux \u00e0 la mairie de Bordeaux, jeudi. &quot;Alain Jupp\u00e9 sort par la grande porte&quot; mais se montre &quot;tr\u00e8s pessimiste sur l'\u00e9tat de la d\u00e9mocratie fran\u00e7aise&quot;, estime Jean-Michel Aphatie."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_politique_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><footer class="footer-article"><div class="tags"><ul><li><a href="/dossiers/bordeaux">bordeaux</a></li><li><a href="/dossiers/alain-juppe">Alain Juppé</a></li><li><a href="/dossiers/l-info-politique">l&#039;info politique</a></li></ul></div></footer><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/politique/cest-un-creve-coeur-tres-emu-alain-juppe-fait-ses-adieux-a-bordeaux-3857696"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/politique/cest-un-creve-coeur-tres-emu-alain-juppe-fait-ses-adieux-a-bordeaux-3857696/52174682-1-fre-FR/C-est-un-creve-coeur-tres-emu-Alain-Juppe-fait-ses-adieux-a-Bordeaux.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    14/02/2019
    </span><a class="titre" href="https://www.europe1.fr/politique/cest-un-creve-coeur-tres-emu-alain-juppe-fait-ses-adieux-a-bordeaux-3857696">
                        "C'est un crève-cœur" : très ému, Alain Juppé fait ses adieux à Bordeaux  
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/politique/crise-franco-italienne-lambassadeur-de-france-repart-aujourdhui-a-rome-annonce-nathalie-loiseau-3858170"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/politique/crise-franco-italienne-lambassadeur-de-france-repart-aujourdhui-a-rome-annonce-nathalie-loiseau-3858170/52184618-1-fre-FR/Crise-franco-italienne-l-ambassadeur-de-France-repart-aujourd-hui-a-Rome-annonce-Nathalie-Loiseau.jpg"></a></div><div class="bloc_news"><span class="heure">
                    08H21
    </span><a class="titre" href="https://www.europe1.fr/politique/crise-franco-italienne-lambassadeur-de-france-repart-aujourdhui-a-rome-annonce-nathalie-loiseau-3858170">
                        Crise franco-italienne : l'ambassadeur de France repart "aujourd'hui" à Rome, annonce Nathalie Loiseau 
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/politique/sur-twitter-des-macronistes-anonymes-affichent-leur-soutien-a-emmanuel-macron-3858293"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/politique/sur-twitter-des-macronistes-anonymes-affichent-leur-soutien-a-emmanuel-macron-3858293/52186700-1-fre-FR/Sur-Twitter-des-macronistes-anonymes-affichent-leur-soutien-a-Emmanuel-Macron.jpg"></a></div><div class="bloc_news"><span class="heure">
                    11H04
    </span><a class="titre" href="https://www.europe1.fr/politique/sur-twitter-des-macronistes-anonymes-affichent-leur-soutien-a-emmanuel-macron-3858293">
                        Sur Twitter, des "Macronistes anonymes" affichent leur soutien à Emmanuel Macron
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    08H32
    </span><a class="titre" href="https://www.europe1.fr/politique/limitation-a-80-kmh-consulter-les-elus-locaux-releve-du-bon-sens-defend-jacqueline-gourault-3858173">
                        Limitation à 80 km/h : consulter les élus locaux relève du "bon sens", défend Jacqueline Gourault 
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    14/02/2019
    </span><a class="titre" href="https://www.europe1.fr/politique/le-permis-de-conduire-va-etre-integre-au-service-national-universel-confirme-gabriel-attal-3857558">
                        Le permis de conduire va être intégré au Service national universel, confirme Gabriel Attal
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_politique_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li class="alerteinfo"><div class="horaire">12h01</div><a href="https://www.europe1.fr/societe/un-mois-de-prison-avec-sursis-et-amende-requis-contre-eric-drouet-figure-des-gilets-jaunes-3858332" title="Un mois de prison avec sursis et amende requis contre Éric Drouet, figure des &quot;gilets jaunes&quot;">Un mois de prison avec sursis et amende requis contre Éric Drouet, figure des &quot;gilets jaunes&quot;</a></li><li><div class="horaire">11h55</div><a href="https://www.europe1.fr/faits-divers/pas-de-calais-plus-de-600-munitions-de-la-seconde-guerre-mondiale-decouvertes-sur-une-plage-3858326" title="Pas-de-Calais : plus de 600 munitions de la Seconde guerre mondiale découvertes sur une plage">Pas-de-Calais : plus de 600 munitions de la Seconde guerre mondiale découvertes sur une plage</a></li><li class="alerteinfo"><div class="horaire">11h54</div><a href="https://www.europe1.fr/societe/le-representant-du-pape-en-france-vise-par-une-enquete-pour-agressions-sexuelles-3858323" title="Le représentant du pape en France visé par une enquête pour &quot;agressions sexuelles&quot;">Le représentant du pape en France visé par une enquête pour &quot;agressions sexuelles&quot;</a></li><li><div class="horaire">11h35</div><a href="https://www.europe1.fr/technologies/nous-avons-teste-la-galaxy-watch-samsung-a-trouve-un-bon-equilibre-3858290" title="Nous avons testé la &quot;Galaxy Watch&quot; : Samsung a trouvé un bon équilibre ">Nous avons testé la &quot;Galaxy Watch&quot; : Samsung a trouvé un bon équilibre </a></li><li><div class="horaire">11h33</div><a href="https://www.europe1.fr/societe/pedophilie-dans-leglise-une-deuxieme-assignation-pour-le-film-grace-a-dieu-de-francois-ozon-3858308" title="Pédophilie dans l&#039;Église : une deuxième assignation pour le film &quot;Grâce à Dieu&quot; de François Ozon">Pédophilie dans l&#039;Église : une deuxième assignation pour le film &quot;Grâce à Dieu&quot; de François Ozon</a></li><li><div class="horaire">11h29</div><a href="https://www.europe1.fr/societe/600-dauphins-ont-echoue-sur-les-plages-francaises-en-2019-comment-lexpliquer-3858302" title="600 dauphins ont échoué sur les plages françaises en 2019 : comment l&#039;expliquer ?">600 dauphins ont échoué sur les plages françaises en 2019 : comment l&#039;expliquer ?</a></li><li><div class="horaire">11h16</div><a href="https://www.europe1.fr/faits-divers/haute-savoie-un-couple-de-randonneurs-fait-une-chute-mortelle-3858296" title="Haute-Savoie : un couple de randonneurs fait une chute mortelle">Haute-Savoie : un couple de randonneurs fait une chute mortelle</a></li><li><div class="horaire">11h04</div><a href="https://www.europe1.fr/politique/sur-twitter-des-macronistes-anonymes-affichent-leur-soutien-a-emmanuel-macron-3858293" title="Sur Twitter, des &quot;Macronistes anonymes&quot; affichent leur soutien à Emmanuel Macron">Sur Twitter, des &quot;Macronistes anonymes&quot; affichent leur soutien à Emmanuel Macron</a></li></ul></div></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/politique/edito-le-constat-dalain-juppe-sur-letat-de-notre-democratie-nest-pas-gai-mais-il-est-juste-juge-jean-michel-aphatie-3858248"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2823863"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?96-66e615348c568d53913967afcf9aa682ca698130"></section></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_politique_frl_3" data-id="3"></div></aside></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" class="hidden-xs lazyload" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?96-66e615348c568d53913967afcf9aa682ca698130"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" class="visible-xs lazyload" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?96-66e615348c568d53913967afcf9aa682ca698130"></div><div class="row"><div class="col-md-12 hidden-xs"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_go" href="https://plus.google.com/+Europe1" class="icon-GooglePlus"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row"><div class="col-md-12 hidden-xs"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere-pub.com">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li><li><a href="https://plus.google.com/+Europe1">Google+</a></li></ul><ul><li><a href="https://profile.europe1.fr/register?newsletter_subscribed=1">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="col-md-12 hidden-xs"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?96-66e615348c568d53913967afcf9aa682ca698130" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?96-66e615348c568d53913967afcf9aa682ca698130" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?96-66e615348c568d53913967afcf9aa682ca698130" class=" lazyload"></a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?96-66e615348c568d53913967afcf9aa682ca698130" class=" lazyload">
                        La fréquentation d'Europe 1 est certifiée par l'OJD
                    </a></div></div></div></div></footer><div class="modal fade" id="mySearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="z-index:1000000;"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" id="Europe1_search_close" aria-label="Close"><span aria-hidden="true">×</span></button><span class="modal-title" id="myModalLabel">Rechercher sur europe1.fr</span></div><div class="modal-body"><form action="/recherche" method="GET"><div class="row"><div class="col-md-10"><div class="form-group"><input id="Europe1_search_input" class="form-control" name="query" type="text" placeholder="Rechercher" data-url="/_e1_suggest"></div><div class="form-group"><ul id="keywordsList"></ul></div></div><div class="col-md-2"><button type="button" class="btn btn-default" data-dismiss="modal" id="Europe1_search_submit">Rechercher</button></div></div></form></div></div></div></div><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?96-66e615348c568d53913967afcf9aa682ca698130" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?96-66e615348c568d53913967afcf9aa682ca698130" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?96-66e615348c568d53913967afcf9aa682ca698130"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?96-66e615348c568d53913967afcf9aa682ca698130" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?96-66e615348c568d53913967afcf9aa682ca698130" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>