<!doctype html><html><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Les aides à domicile tirent la sonnette d&#039;alarme : &quot;Il faut attendre 13 ans pour voir son salaire augmenter au-dessus du Smic&quot;</title><link rel="amphtml" href="https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753.amp"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="twitter:creator" value="@europe1" /><meta name="apple-itunes-app" content="app-id=345872583" /><meta http-equiv="imagetoolbar" content="no"><link rel="canonical" href="https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753"><link rel="stylesheet" href="https://cdn-europe1.lanmedia.fr/css/compiled/europe1_main.css?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" type="text/css"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/html5shiv.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/ie/selectivizr-min.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85"></script><![endif]--><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Les aides à domicile tirent la sonnette d&#039;alarme : &quot;Il faut attendre 13 ans pour voir son salaire augmenter au-dessus du Smic&quot;" /><meta property="og:description" content="Au micro d&#039;Europe 1 Guillaume Quercy, le président de l’Union nationale de l’aide, des soins et des services aux domiciles, déplore le manque d&#039;attention des politiques de santé pour les aides à domicile, alors que la population française continue de vieillir." /><meta name="description" content="Au micro d&#039;Europe 1 Guillaume Quercy, le président de l’Union nationale de l’aide, des soins et des services aux domiciles, déplore le manque d&#039;attention des politiques de santé pour les aides à domicile, alors que la population française continue de vieillir." /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753/53670788-1-fre-FR/Les-aidants-a-domicile-tirent-la-sonnette-d-alarme-Il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-Smic.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/3927753" /><meta property="al:ios:url" content="europe1://news/3927753" /><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'aide a domicile,sante',
                'page_hub_0': 'aide a domicile',
                'page_hub_1': 'sante',
                'content_class': 'e1_article',
                'content_label': 'Les aides à domicile tirent la sonnette d\'alarme : "Il faut attendre 13 ans pour voir son salaire augmenter au-dessus du Smic"',
                'content_node_id': '3927753',
                'content_object_id': '2897689',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'Les aides à domicile tirent la sonnette d\'alarme : "Il faut attendre 13 ans pour voir son salaire augmenter au-dessus du Smic"',
                'content_level4': '',
                'content_created': '2019-10-27T08:58:06+01:00'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_jquery_bootstrap.min.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/a_europe1.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/p_europe1.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/t_europe1.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" async="true"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
            (adsbygoogle = window.adsbygoogle || []).push(
                {google_ad_client: "ca-pub-8725965869999561", enable_page_level_ads: true}
            );
        </script><script>
    var id = isMobile.any() ? '5cae123b68e34f6ccedd50a9' : '5c516162e159f9000b090aec';
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe", id)
</script></head><body ng-app="europe1" class="" id="article"><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><div id="burger-overlay"></div><header class="affix-top" id="header"><div class="toolbar"><div class="container"><ul><li><a title="Le Club Europe 1" href="https://clube1.europe1.fr/" target="_blank">Le Club Europe 1</a></li><li><a title="Europe 1 vous écoute" href="https://www.europe1.fr/auditeurs" target="_blank">Europe 1 vous écoute</a></li><li><a title="Le JDD" href="https://www.lejdd.fr/" target="_blank">Le JDD</a></li><li class="sepa"><a title="Newsletter" href="https://profile.europe1.fr/register" target="_blank"><i class="icon-newsletter"></i>Newsletter</a></li><li><a title="Fréquences" href="https://www.europe1.fr/frequences"><i class="icon-frequences"></i>Fréquences</a></li></ul><div class="more"><ul class="social"><li><a href="https://www.facebook.com/Europe1" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://www.youtube.com/user/Europe1" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://twitter.com/Europe1" target="_blank"><i class="icon-twitter"></i></a></li></ul><div class="abonnement"></div></div></div></div><div class="nav-top"><div class="container"><div class="logo"><a href="https://www.europe1.fr/"
                   title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><ul class="links"><li><a href="https://www.europe1.fr/grille-des-programmes">Programmes et podcasts</a></li><li><a href="https://www.europe1.fr/replay">Replay</a></li><li><a href="https://www.europe1.fr/actus">Actu</a></li><li class="direct"><a href="https://www.europe1.fr/direct-video"><i class="icon-play"></i>En direct</a></li></ul><a id="openSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button></div></div><nav class="nav-bottom"><div class="container"><div class="subnav"><div class="dropdown" id="main-menu-politique"><a id="e1_v2_header_nav1_politique" href="https://www.europe1.fr/politique">Politique</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li><a href="https://www.europe1.fr/dossiers/gouvernement">Gouvernement</a></li><li><a href="https://www.europe1.fr/dossiers/assemblee-nationale">Assemblée</a></li><li><a href="https://www.europe1.fr/dossiers/les-republicains">LR</a></li><li><a href="https://www.europe1.fr/dossiers/en-marche">LREM</a></li><li><a href="https://www.europe1.fr/dossiers/rassemblement-national">RN</a></li><li><a href="https://www.europe1.fr/dossiers/elections-europeennes">Élections européennes</a></li></ul></div></div></div><div class="dropdown" id="main-menu-international"><a id="e1_v2_header_nav1_international" href="https://www.europe1.fr/international">International</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/europe">Europe</a></li><li><a href="https://www.europe1.fr/dossiers/amerique">États-Unis</a></li><li><a href="https://www.europe1.fr/dossiers/proche-et-moyen-Orient">Proche et Moyen-Orient</a></li><li><a href="https://www.europe1.fr/dossiers/asie-oceanie">Asie-Océanie</a></li><li><a href="https://www.europe1.fr/dossiers/afrique">Afrique</a></li><li><a href="https://www.europe1.fr/dossiers/amerique-latine">Amérique latine</a></li></ul></div></div></div><div class="dropdown" id="main-menu-sport"><a id="e1_v2_header_nav1_sport" href="https://www.europe1.fr/sport">Sport</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/football">Football</a></li><li><a href="https://www.europe1.fr/dossiers/coupe-du-monde-de-football-feminine">Coupe du monde de football féminin</a></li><li><a href="https://www.europe1.fr/dossiers/ligue-1">Ligue 1</a></li><li><a href="https://www.europe1.fr/dossiers/tennis">Tennis</a></li><li><a href="https://www.europe1.fr/dossiers/formule-1">F1</a></li><li><a href="https://www.europe1.fr/dossiers/rugby">Rugby</a></li></ul></div></div></div><div class="dropdown" id="main-menu-medias-tele"><a id="e1_v2_header_nav1_medias-tele" href="https://www.europe1.fr/medias-tele">Médias</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/people">People</a></li><li><a href="https://www.europe1.fr/dossiers/audiences-tv">Audiences</a></li><li><a href="https://www.europe1.fr/dossiers/television">Télévision</a></li><li><a href="https://www.europe1.fr/dossiers/presse">Presse</a></li><li><a href="https://www.europe1.fr/dossiers/series">Séries</a></li><li><a href="https://www.europe1.fr/dossiers/numerique">Numérique</a></li></ul></div></div></div><div class="dropdown" id="main-menu-culture"><a id="e1_v2_header_nav1_culture" href="https://www.europe1.fr/culture">Culture</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/shuffle">Musique !</a></li><li><a href="https://www.europe1.fr/dossiers/cinema">Cinéma</a></li><li><a href="https://www.europe1.fr/dossiers/musique">Musique</a></li><li><a href="https://www.europe1.fr/humour">Humour</a></li><li><a href="https://www.europe1.fr/dossiers/vie-culturelle">Vie culturelle</a></li><li><a href="https://www.europe1.fr/dossiers/spectacles">Spectacles</a></li><li><a href="https://www.europe1.fr/dossiers/livres">Livres</a></li><li><a href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></div></div></div><div class="dropdown" id="main-menu-economie"><a id="e1_v2_header_nav1_economie" href="https://www.europe1.fr/economie">Économie</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li><a href="https://www.europe1.fr/dossiers/consommation">Conso</a></li><li><a href="https://www.europe1.fr/dossiers/emploi">Emploi</a></li><li><a href="https://www.europe1.fr/dossiers/impots">Impôts</a></li><li><a href="https://www.europe1.fr/dossiers/immobilier">Immo</a></li><li><a href="https://www.europe1.fr/technologies">Technologies</a></li><li><a href="https://www.europe1.fr/dossiers/entreprises">Entreprise</a></li><li><a href="https://www.europe1.fr/dossiers/ces-de-las-vegas">CES</a></li></ul></div></div></div><div class="dropdown" id="main-menu-societe"><a id="e1_v2_header_nav1_societe" href="https://www.europe1.fr/societe">Société</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li><a href="https://www.europe1.fr/dossiers/education">Education</a></li><li><a href="https://www.europe1.fr/dossiers/justice">Justice</a></li><li><a href="https://www.europe1.fr/sante">Santé</a></li><li><a href="https://www.europe1.fr/dossiers/meteo">Météo</a></li><li><a href="https://www.europe1.fr/sciences">Sciences</a></li><li><a href="https://www.europe1.fr/developpement-personnel">Développement personnel</a></li></ul></div></div></div><div class="dropdown" id="main-menu-faits-divers"><a id="e1_v2_header_nav1_faits-divers" href="https://www.europe1.fr/faits-divers">Faits divers</a></div><div class="dropdown" id="main-menu-sante"><a id="e1_v2_header_nav1_sante" href="https://www.europe1.fr/sante">Santé</a><div role="menu" class="dropdown-menu category-overlay home_rubrique"><div class="cnt"><ul><li><a href="https://www.europe1.fr/dossiers/alimentation">Alimentation</a></li><li><a href="https://www.europe1.fr/dossiers/medicament">Médicament</a></li><li><a href="https://www.europe1.fr/dossiers/maladies">Maladies</a></li><li><a href="https://www.europe1.fr/dossiers/addictions">Addictions</a></li><li><a href="https://www.europe1.fr/dossiers/biologie">Biologie</a></li><li><a href="https://www.europe1.fr/dossiers/environnement">Environnement</a></li></ul></div></div></div><div class="dropdown lightcolor"><a href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions">Le Carnet</a></div></div><div class="subnav-more subnav-direct"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a><div class="contenu"><div class="texte"><div class="horaire">12h30 - 13h</div><div class="animateur">Fabienne Le Moal</div></div><div class="visuel"><div class="visuel_cnt"><img alt="" src="https://resize-europe1.lanmedia.fr/crop/1008,800,392,86/r/366,290/img/var/europe1/storage/images/europe1/animateurs/fabienne-le-moal/482448-4-fre-FR/Fabienne-Le-Moal.png" class="img-responsive" /></div></div></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><a id="openSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a></div><div class="subnav-more subnav-article"><div class="logo"><a href="https://www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><i class="icon-Logo_Europe1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="bt direct"><i class="icon-play"></i>En direct</a><div class="social"><div class="nota">Partagez cet article</div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753" target="_blank" class="icon-facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADvuyQ&amp;text=Les%20aides%20%C3%A0%20domicile%20tirent%20la%20sonnette%20d%27alarme%20%3A%20%22Il%20faut%20attendre%2013%20ans%20pour%20voir%20son%20salaire%20augmenter%20au-dessus%20du%20Smic%22&amp;via=europe1" target="_blank" class="icon-twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADvuyQ" class="icon-WhatsApp"></a></li></ul></div><button type="button" class="openBurgerButton navbar-toggle collapsed" data-toggle="collapse" data-target=""></button><a id="subnavOpenSearchModal" href="https://www.europe1.fr/recherche" class="icon-Search search"></a></div></div><div class="progress-indicator"></div></nav></header><nav id="BurgerMenu"><div class="entete"><button on="tap:sidebar.close" role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="https://www.europe1.fr/"><i class="icon-E1"></i></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i>En direct</a></div><ul id="wrap-menu"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions">Le Carnet</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/grille-des-programmes">Programmes</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/podcasts">Podcasts</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/animateurs">Animateurs</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/frequences">Fréquences</a></li><li class="sepa "></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/profile/edit">Newsletter</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://profile.europe1.fr/login">Se connecter / s&#039;inscrire</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/contacts">Contacter Europe 1</a></li><li class="list-group panel  light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/archives">Archives</a></li><li class="list-group panel no-mgn light"><a class="list-group-item collapsed"
                                       href="https://www.lejdd.fr/">Le JDD</a></li><li class="sepa no-mgn"></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_11" class="redirectLink"
                                   href="https://www.europe1.fr/politique">Politique</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-10"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-10" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emmanuel-macron">Emmanuel Macron</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/gouvernement">Gouvernement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/assemblee-nationale">Assemblée nationale</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/les-republicains">LR</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/en-marche">LREM</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rassemblement-national">RN</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/parti-socialiste">PS</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/la-france-insoumise">LFI</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_11_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/elections-europeennes">Élections européennes</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_12" class="redirectLink"
                                   href="https://www.europe1.fr/international">International</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-11"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-11" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/europe">Europe</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique">Etats-Unis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/proche-et-moyen-orient">Proche et Moyen-Orient</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/asie-oceanie">Asie - Océanie</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/afrique">Afrique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_12_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/amerique-latine">Amérique latine</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_13" class="redirectLink"
                                   href="https://www.europe1.fr/sport">Sport</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-12"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-12" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/football">Football</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ligue-1">Ligue 1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/tennis">Tennis</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/formule-1">F1</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_13_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/rugby">Rugby</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_14" class="redirectLink"
                                   href="https://www.europe1.fr/medias-tele">Médias</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-13"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-13" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/people">People</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/audiences-tv">Audiences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/television">Télévision</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/presse">Presse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/series">Séries</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_14_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/numerique">Numérique</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_15" class="redirectLink"
                                   href="https://www.europe1.fr/culture">Culture</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-14"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-14" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/shuffle">Musique !</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/cinema">Cinéma</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/musique">Musique</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/humour">Humour</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/vie-culturelle">Vie culturelle</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/spectacles">Spectacles</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/livres">Livres</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_15_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/e1-brand/Le-Carnet-Une-selection-de-bons-plans-dans-vos-regions?brand">Le Carnet</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_16" class="redirectLink"
                                   href="https://www.europe1.fr/economie">Economie</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-15"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-15" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/axel-de-tarle-vous-parle-economie">L&#039;édito éco</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/consommation">Conso</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/emploi">Emploi</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/impots">Impôts</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/immobilier">Immo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/technologies">Technologies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/entreprises">Entreprises</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_8"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/bourse">Bourse</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_9"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/finance">Finance</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_16_10"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/ces-de-las-vegas">CES</a></li></ul></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_17" class="redirectLink"
                                   href="https://www.europe1.fr/societe">Société</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-16"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-16" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/emissions/partageons-nos-experiences-de-vie-avec-olivier-delacroix">Olivier Delacroix</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/education">Education</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/justice">Justice</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/meteo">Météo</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/sciences">Sciences</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_6"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/environnement">Environnement</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_17_7"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/developpement-personnel">Développement personnel</a></li></ul></li><li class="list-group panel no-child light"><a class="list-group-item collapsed"
                                       href="https://www.europe1.fr/faits-divers">Faits divers</a></li><li class="sepa "></li><li class="list-group panel  "><a id="e1_v2_header_nav1_burger_menu_item_19" class="redirectLink"
                                   href="https://www.europe1.fr/sante">Santé</a><a data-parent="#wrap-menu" data-toggle="collapse" class="list-group-item collapsed"
                                   href="#global-18"><i class="icon-chevron"></i><span class="icon-bar"></span></a><ul id="global-18" class="collapse"><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_1"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/alimentation">Alimentation</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_2"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/medicament">Médicaments</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_3"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/maladies">Maladies</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_4"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/addictions">Addictions</a></li><li class="list-group panel"><a id="e1_v2_header_nav1_burger_menu_item_19_5"
                                                   class="list-group-item list-group-item-success collapsed
                                                        list-group-item collapsed subMenu_link level_2"
                                                   href="/dossiers/biologie">Biologie</a></li></ul></li></ul></nav><section id="main"><div class="row-masthead"><div class="ellefre" id="e1_v2_societe_fre"></div></div><div class="container"><div class="row"><div class="col-md-12"></div><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Les aides à domicile tirent la sonnette d'alarme : "Il faut attendre 13 ans pour voir son salaire augmenter au-dessus du Smic"</h1><div class="row"><div class="col-md-8"><span class="publication"><time datetime="2019-10-27T08:58:06Z"><span class="icon-Horloge"></span>
        08h58, le 27 octobre 2019
    </time>
    , modifié à
        <time datetime="2019-10-27T12:25:41Z">
            12h25, le 27 octobre 2019
        </time></span><div class="textsize"><ul><li class="icon-fontSmall">A</li><li class="icon-fontBig">A</li></ul></div></div></div></header></div><div class="col-md-12 aside-container"><article><script>
    var id = isMobile.any() ? '5cae123b68e34f6ccedd50a9' : '5c516162e159f9000b090aec';
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe", id)
</script><div class="videoBox"><div class="videoWrapper"><div class="iframeContainer"><a
        href="//www.dailymotion.com/video/x7n3zah"
        class="dailymotion-link-to-iframe"
        target="_blank"
        style="display:block;margin-bottom:1em;"
    >Voir la vidéo sur Dailymotion</a><script type="text/javascript">
(function () {
    'use strict';

    var c = {};

    document.cookie.split('; ').forEach(function (a) { var b = a.split('='); c[b[0]] = b[1]; });

    var trackNPlay = true;
    if (c.hasOwnProperty('TC_OPTOUT') && (!(/@@@ALL/.test(c.TC_OPTOUT)))) {
        trackNPlay = false;
    }
    if (trackNPlay) {
        Array.prototype.forEach.call(
                document.querySelectorAll('a.dailymotion-link-to-iframe'),
                function (a) {
                    var i = document.createElement('iframe');
                    i.setAttribute('class', 'video');
                    i.setAttribute('width', 622);
                    i.setAttribute('height', 350);
                    i.setAttribute('frameborder', 0);
                    i.setAttribute(
                            'src',
                            a.getAttribute('href')
                                .replace('/video', '/embed/video')
                            + '?&wmode=transparent&api=postMessage&autoplay=1'
                    );

                    a.parentNode.insertBefore(i, a);
                    a.parentNode.removeChild(a);
                }
        );
    }
}());
    </script></div></div></div><div id="main_partage_data" class="partage clearfix"><div class="nb">Partagez sur : </div><ul><li><a href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753" target="_blank" class="icon-Facebook bt_facebook"></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnADvuyQ&amp;text=Les%20aides%20%C3%A0%20domicile%20tirent%20la%20sonnette%20d%27alarme%20%3A%20%22Il%20faut%20attendre%2013%20ans%20pour%20voir%20son%20salaire%20augmenter%20au-dessus%20du%20Smic%22&amp;via=europe1" target="_blank" class="icon-Twitter"></a></li><li><a href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnADvuyQ" class="icon-WhatsApp hidden"></a></li><li><a href="#main_comment_data" class="icon-Commentaire"></a></li></ul></div><section class="content"><strong class="chapo">Au micro d'Europe 1 Guillaume Quercy, le président de l’Union nationale de l’aide, des soins et des services aux domiciles, déplore le manque d'attention des politiques de santé pour les aides à domicile, alors que la population française continue de vieillir.</strong><div><span style="color:#ff000e; font-weight: bold;">INTERVIEW</span><p>Un rapport sur l’état de l’aide à domicile en France doit être rendu lundi par Myriam El Khomri, l’ancienne ministre du Travail de François Hollande, à Agnès Buzyn, la ministre de la Santé. Les professionnels du secteur demandent, eux, au gouvernement des mesures d’urgence pour revaloriser une profession largement sinistrée.</p><p>&quot;Nous espérons que madame El Khomri validera une bonne fois pour toute le fait que nous avons d’abord un problème de rémunération dans notre secteur. On ne peut pas rendre attractif des métiers s’ils ne sont pas rémunérés&quot;, a commenté samedi, <a href="https://www.europe1.fr/emissions/L-interview-politique-du-week-end" target="_self">au micro de Bernard Poirette sur Europe </a>1, Guillaume Quercy, le président de l’Union nationale de l’aide, des soins et des services aux domiciles (UNA).</p><p>Actuellement, 830.000 personnes sont salariées pour faire de l’aide à domicile, pour un salaire brut moyen de 900 euros par mois.&nbsp;Un sixième des personnels vivent ainsi sous le seuil de pauvreté.&nbsp;&quot;Il faut attendre 13 ans pour voir son salaire augmenter un peu au-dessus du Smic&quot;, relève Guillaume Quercy. Selon son calcul,&nbsp;l’Etat devrait mettre sur la table au moins 220 millions d’euros pour hisser l’ensemble de salariés au niveau du Smic</p><a name="eztoc53670784_1" id="eztoc53670784_1"></a><h2>Un métier éprouvant</h2><p>&quot;Dans l’aide à domicile il y a deux fois plus d’accidents du travail que dans le BTP. C’est l’un des secteurs les plus sinistrés en France, et d’ailleurs c’est l’un des seuls secteurs économiques dans lequel la sinistralité augmente&quot;, poursuit-il.&nbsp;&quot;Vous avez de la manutention, un rythme, une intensité dans le travail. Il y a aussi beaucoup de déplacements&nbsp;: les accidents de la route peuvent être une cause des accidents de travail. C’est un métier très intense et qui l’est de plus en plus parce que notre pays ne sait pas mettre en place un modèle économique suffisant pour faire en sorte que ce métier s’exerce dans de meilleures conditions&quot;, déplore le patron de l’UNA.</p><a name="eztoc53670784_2" id="eztoc53670784_2"></a><h2>Une image négative</h2><p>Pour&nbsp;Guillaume Quercy le manque d'attractivité du secteur tient aussi, au-delà des question de rémunérations, à de nombreux préjugés. &quot;Ce sont des gens qualifiés, vous ne pouvez pars aider quelqu’un dans sa toilette, lui faire à manger sans être formé. Mais c’est un métier qui a une mauvaise image. Pour faire court, on considère qu’il s’agit de femmes de ménage&quot;, explique Guillaume Quercyl, toujours au micro d'Europe 1. &quot;Et puis, ce sont majoritairement des femmes. Et comme beaucoup de sujets dans notre pays quand il s’agit de femmes, on estime que ça ne se rémunère pas, que ça appartient à la sphère domestique&quot;, déplore-t-il.</p><div class="mea"><p><p><strong>&gt;&gt; LIRE AUSSI -</strong>&nbsp;C<a href="https://www.europe1.fr/societe/coup-de-rabot-sur-lemploi-a-domicile-par-des-seniors-la-personne-peut-se-retrouver-dans-la-panade-3921384" target="_self">oup de rabot sur l’emploi à domicile par des seniors : &quot;La personne peut se retrouver dans la panade&quot;</a></p></p></div><a name="eztoc53670784_3" id="eztoc53670784_3"></a><h2>Un maillon essentiel du système de santé</h2><p>Alors que l’accélération du vieillissement de la population française est l’un des principaux enjeux de santé des années à venir, le maintien des personnes à domicile pourrait être une solution de premier plan. &quot;L’aide à domicile est au cœur des bonnes reformes de santé que nous devrions faire demain, et malheureusement, dans tous les plans qui sortent, rien n’est fait pour l’aide à domicile&quot;, constate Guillaume Quercy. &quot;Dans cinq ans, les baby-boomers auront le bel âge de 80 ans. On va connaître une augmentation par trois des plus de 80 ans d’ici 2030. C’est considérable. Et aujourd’hui, on n’est pas prêt puisque l’on ne peut déjà pas répondre à toutes les demandes&quot;, conclut -il.</p></div></section><footer class="footer-article"><div class="author"><div class="visuel"><img class="lazy img-circle lazyload lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Europe 1" title="Europe 1" width="60" height="60" data-src="https://resize-europe1.lanmedia.fr/rcrop/60,60,FFFFFF,center-middle/img/bundles/europe1integration/images/defaultBig.jpg"></div><div class="cnt"><div class="titre">Par 
                                                            Romain David
                                                </div></div></div></footer></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753"},"headline":"Les aides \u00e0 domicile tirent la sonnette d'alarme : \"Il faut attendre 13 ans pour voir son salaire augmenter...","datePublished":"2019-10-27T08:58:06+01:00","dateModified":"2019-10-27T12:25:41+01:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Romain David","url":""},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753/53670788-1-fre-FR/Les-aidants-a-domicile-tirent-la-sonnette-d-alarme-Il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-Smic.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753/53670788-1-fre-FR/Les-aidants-a-domicile-tirent-la-sonnette-d-alarme-Il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-Smic.jpg","width":{"@type":"QuantitativeValue","value":"1280"},"height":{"@type":"QuantitativeValue","value":"640"},"datePublished":"2019-10-27T08:58:06+01:00"},"video":{"@type":"VideoObject","name":"Les aides \u00e0 domicile tirent la sonnette d'alarme : \"Il faut attendre 13 ans pour voir son salaire augmenter au-dessus du Smic\"","description":"Les aides \u00e0 domicile tirent la sonnette d'alarme : \"Il faut attendre 13 ans pour voir son salaire augmenter au-dessus du Smic\"","uploadDate":"2019-10-27T08:15:00+01:00","duration":"PT04M15S","embedURL":"https://www.dailymotion.com/video/x7n3zah","thumbnail":"https://www.dailymotion.com/video/x7n3zah","thumbnailUrl":" https://www.dailymotion.com/thumbnail/video/x7n3zah","encodingFormat":"MPEG-4","contentSize":"","width":{"@type":"QuantitativeValue","value":396},"height":{"@type":"QuantitativeValue","value":704}},"url":"https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753","description":"Au micro d'Europe 1 Guillaume Quercy, le pr\u00e9sident de l\u2019Union nationale de l\u2019aide, des soins et des services aux domiciles, d\u00e9plore le manque d'attention des politiques de sant\u00e9 pour les aides \u00e0 domicile, alors que la population fran\u00e7aise continue de vieillir."}</script></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed1"><div class="ellefrl" id="e1_v2_societe_frl_1" data-id="1"></div></aside><div class="col-md-12 aside-container"><div class="block_generique"><div id="links_slot1"></div></div><div class="block block_more"><h2 class="bleu"><span>Les + lus</span></h2><ul><li class="item clearfix"><div class="bloc"><span class="nb">1</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/polemique-sur-le-voile-il-faut-proteger-les-enfants-de-lecole-de-la-republique-reclame-jacqueline-eustache-brinio-3927593"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/polemique-sur-le-voile-il-faut-proteger-les-enfants-de-lecole-de-la-republique-reclame-jacqueline-eustache-brinio-3927593/53667121-1-fre-FR/Polemique-sur-le-voile-Il-faut-proteger-les-enfants-de-l-ecole-de-la-Republique-reclame-Jacqueline-Eustache-Brinio.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    26/10/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/polemique-sur-le-voile-il-faut-proteger-les-enfants-de-lecole-de-la-republique-reclame-jacqueline-eustache-brinio-3927593">
                        Polémique sur le voile : "Les enfants doivent rester en dehors de ces débats", réclame la sénatrice Jacqueline Eustache-Brinio
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">2</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/guadeloupe-comment-le-fleau-des-sargasses-pourraient-aider-a-lutter-contre-la-pollution-au-chlordecone-3927608"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Sargasses 1280" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/guadeloupe-comment-le-fleau-des-sargasses-pourraient-aider-a-lutter-contre-la-pollution-au-chlordecone-3927608/53667638-1-fre-FR/Guadeloupe-comment-le-fleau-des-sargasses-pourraient-aider-a-lutter-contre-la-pollution-au-chlordecone.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    26/10/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/guadeloupe-comment-le-fleau-des-sargasses-pourraient-aider-a-lutter-contre-la-pollution-au-chlordecone-3927608">
                        Les sargasses, ces algues brunes toxiques mais prometteuses qui ont fait venir Édouard Philippe en Guadeloupe
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">3</span><div class="wrap-img"><a href="https://www.europe1.fr/societe/manifestation-a-rouen-un-mois-apres-lincendie-de-lusine-lubrizol-de-nombreuses-questions-auxquelles-nous-navons-pas-de-reponse-3927623"><img class="img-responsive  lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="" width="140" height="70" data-src="https://resize-europe1.lanmedia.fr/rcrop/140,70/img/var/europe1/storage/images/europe1/societe/manifestation-a-rouen-un-mois-apres-lincendie-de-lusine-lubrizol-de-nombreuses-questions-auxquelles-nous-navons-pas-de-reponse-3927623/53667968-1-fre-FR/Manifestation-a-Rouen-un-mois-apres-l-incendie-de-l-usine-Lubrizol-De-nombreuses-questions-auxquelles-nous-n-avons-pas-de-reponse.jpg"><span class="icon-play"></span></a></div><div class="bloc_news"><span class="heure">
                    26/10/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/manifestation-a-rouen-un-mois-apres-lincendie-de-lusine-lubrizol-de-nombreuses-questions-auxquelles-nous-navons-pas-de-reponse-3927623">
                        Manifestation à Rouen, un mois après l’incendie de l'usine Lubrizol : "Quelles indemnités vont être mises en place pour les citoyens ?"
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">4</span><div class="bloc_news"><span class="heure">
                    26/10/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/avec-les-habitants-de-villeneuve-les-beziers-submergee-par-les-eaux-cest-foutu-on-est-oblige-de-tout-demolir-3927641">
                        À Villeneuve-lès-Béziers, submergée par les eaux, l'amertume des habitants : "C’est foutu, on est obligé de tout démolir"
                    </a></div></div></li><li class="item clearfix"><div class="bloc"><span class="nb">5</span><div class="bloc_news"><span class="heure">
                    26/10/2019
    </span><a class="titre" href="https://www.europe1.fr/societe/port-du-voile-la-liberte-de-choix-nexiste-pas-je-me-fais-invectiver-sur-ma-tenue-non-conforme-3927684">
                        Port du voile : "La liberté de choix n'existe pas, je me fais invectiver sur ma tenue non conforme"
                    </a></div></div></li></ul></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div><div class="lazyload lazyload-ad" id="links_slot5"></div><div class="lazyload lazyload-ad" id="links_slot6"></div></div></div><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed2"><div class="ellefrl" id="e1_v2_societe_frl_2" data-id="2"></div><div class="flashactus"><div class="flashactus_titre">Flash actu <a href="https://www.europe1.fr/flash" class="more">Plus</a></div><div class="flashactus_cnt"><ul><li><div class="horaire">12h36</div><a href="https://www.europe1.fr/sport/armel-le-cleach-je-navais-jamais-ete-dans-le-role-du-professeur-3927787" title="Transat Jacques Vabre : cette année, Armel Le Cleac&#039;h se met &quot;dans le rôle du professeur&quot; ">Transat Jacques Vabre : cette année, Armel Le Cleac&#039;h se met &quot;dans le rôle du professeur&quot; </a></li><li class="alerteinfo"><div class="horaire">11h59</div><a href="https://www.europe1.fr/sport/coupe-du-monde-de-rugby-lafrique-du-sud-rejoint-langleterre-en-finale-3927791" title="Coupe du monde de rugby : l&#039;Afrique du Sud rejoint l&#039;Angleterre en finale">Coupe du monde de rugby : l&#039;Afrique du Sud rejoint l&#039;Angleterre en finale</a></li><li><div class="horaire">11h55</div><a href="https://www.europe1.fr/societe/les-eveques-appellent-le-pape-a-ouvrir-la-pretrise-aux-hommes-maries-en-amazonie-3927790" title="Les évêques appellent le pape à ouvrir la prêtrise aux hommes mariés en Amazonie">Les évêques appellent le pape à ouvrir la prêtrise aux hommes mariés en Amazonie</a></li><li><div class="horaire">11h03</div><a href="https://www.europe1.fr/politique/pour-les-municipales-le-ps-negocie-des-accords-avec-le-pc-et-eelv-personne-nest-en-capacite-de-gagner-seul-assume-olivier-faure-3927781" title="Pour les municipales, le PS négocie des accords avec le PC et EELV : &quot;Personne n&#039;est en capacité de gagner seul&quot;, assume Olivier Faure">Pour les municipales, le PS négocie des accords avec le PC et EELV : &quot;Personne n&#039;est en capacité de gagner seul&quot;, assume Olivier Faure</a></li><li><div class="horaire">10h45</div><a href="https://www.europe1.fr/politique/dans-tous-les-pays-on-a-cherche-a-eradiquer-tout-signe-religieux-et-ils-sont-revenus-plus-fort-encore-avertit-olivier-faure-3927777" title="&quot;Partout on a cherché à éradiquer les signes religieux, et ils sont revenus plus fort encore&quot;, avertit Olivier Faure">&quot;Partout on a cherché à éradiquer les signes religieux, et ils sont revenus plus fort encore&quot;, avertit Olivier Faure</a></li><li><div class="horaire">10h42</div><a href="https://www.europe1.fr/medias-tele/pascale-roberts-wanda-dans-plus-belle-la-vie-est-morte-3927772" title="Pascale Roberts, Wanda dans &quot;Plus belle la vie&quot;, est morte">Pascale Roberts, Wanda dans &quot;Plus belle la vie&quot;, est morte</a></li><li class="alerteinfo"><div class="horaire">09h59</div><a href="https://www.europe1.fr/politique/direct-video-olivier-faure-est-linvite-du-grand-rendez-vous-3927763" title="DIRECT VIDÉO - Olivier Faure est l&#039;invité du Grand rendez-vous ">DIRECT VIDÉO - Olivier Faure est l&#039;invité du Grand rendez-vous </a></li><li><div class="horaire">09h00</div><a href="https://www.europe1.fr/technologies/ces-2020-les-startups-francaises-sont-dans-les-starting-blocks-3927540" title="CES 2020 : les startups françaises sont dans les starting blocks ">CES 2020 : les startups françaises sont dans les starting blocks </a></li></ul></div></div></aside><aside class="col-md-4 col-sm-4 sidebar sidebarfixed" id="sidebarfixed3"><div class="ellefrl" id="e1_v2_societe_frl_3" data-id="3"></div></aside><div class="col-md-12 aside-container"><section id="main_comment_data" class="commentaires"
             data-url="/_comment?commentsStatus=oui"
             data-redirect-url="https://www.europe1.fr/societe/les-aidants-a-domicile-tirent-la-sonnette-dalarme-il-faut-attendre-13-ans-pour-voir-son-salaire-augmenter-au-dessus-du-smic-3927753"
             data-login-url="https://profile.europe1.fr/login?redirect_url="
             data-id="europe1_2897689"
             data-script-url="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/js/form/europe1CommentOverride.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85"></section></div></div></div></section><!--lagardere--><footer id="Europe1_footer" class="aside_limit asideLimitAjax"><div class="container"><div class="btTop"></div><div class="logo hidden-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer.png?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" class=" lazyload"></div><div class="row hidden-xs"><div class="col-md-12"><div class="social"><a id="e1_v2_footer_social_fb" href="https://www.facebook.com/Europe1" class="icon-Facebook"></a><a id="e1_v2_footer_social_tw" href="https://twitter.com/Europe1" class="icon-Twitter"></a><a id="e1_v2_footer_social_in" href="https://instagram.com/europe1" class="icon-Instagram"></a><a id="e1_v2_footer_social_yt" href="https://www.youtube.com/user/Europe1" class="icon-Youtube"></a><a id="e1_v2_footer_social_li" href="https://www.linkedin.com/company/europe-1" class="icon-linkedin"></a><a id="e1_v2_footer_social_vi" href="https://fr.viadeo.com/fr/company/europe-1" class="icon-Viadeo"></a><a id="e1_v2_footer_social_dm" href="https://www.dailymotion.com/Europe1fr" class="icon-Dailymotion"></a><a id="e1_v2_footer_social_pi" href="https://www.pinterest.com/europe1" class="icon-Pinterest"></a><a href="https://www.europe1.fr/rss" class="icon-RSS"></a></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">FAQ</a></li><li><a href="https://www.europe1.fr/faq">Adsl | câble | satellite</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.lagardere.com/groupe/lagardere-publicite-news-603092.html">Lagardère Publicité</a></li><li><a href="https://www.europe1.fr/communiques-de-presse">Communiqué de Presse</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul><ul><li><a href="https://www.europe1.fr/services/les-sites-du-groupe-lagardere">Les autres sites du groupe</a></li><li><a href="https://www.europe1.fr/archives-sonores">Catalogue des archives sonores</a></li><li><a href="https://www.europe1.fr/evenements/venez-assister-aux-emissions-dalessandra-sublet-et-anne-roumanoff-2829922">Assister aux émissions</a></li></ul></div></div></div><div class="row hidden-xs"><div class="col-md-12"><div class="mobile"><div class="titre">Nos applications :</div><ul><li><a href="https://itunes.apple.com/fr/app/europe1/id345872583?mt=8"><img alt="Application IOs" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_ios.png?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" class=" lazyload"></a></li><li><a href="https://www.microsoft.com/en-us/store/apps/europe-1/9wzdncrdkpt6"><img alt="Application Windows Phone" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_windowsphone.png?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" class=" lazyload"></a></li><li><a href="https://play.google.com/store/apps/details?id=com.ldf.europe1.view"><img alt="Application Android" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_android.png?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" class=" lazyload"></a></li></ul></div></div></div><div class="logo visible-xs"><img alt="Europe1" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="90" height="36" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/logo_europe1_footer_m.png?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" class=" lazyload"></div><div class="row"><div class="col-md-12 visible-xs"><div class="links-mobile"><ul><li><a href="https://www.facebook.com/Europe1">Facebook</a></li><li><a href="https://twitter.com/Europe1">Twitter</a></li></ul><ul><li><a href="https://profile.europe1.fr/register">S'abonner à la newsletter</a></li></ul><ul><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a id="e1_v2_contacts_redac" href="https://www.europe1.fr/contacts">Contact</a></li></ul></div></div></div><div class="row"><div class="infos"><div class="col-md-6 col-sm-6">© 2019 Europe 1</div><div class="right col-md-6 col-sm-6"><a href="http://www.ojd.com/Chiffres" target="_blank"><img alt="http://www.ojd-internet.com/chiffres-internet/" width="25" height="19" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-src="https://cdn-europe1.lanmedia.fr/bundles/europe1integration/images/footer/picto_footer_odj.png?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" class=" lazyload">
                La fréquentation d'Europe 1 est certifiée par l'OJD
            </a></div></div></div></div></footer><script type="text/javascript">
            var NO_LOCAL_STORAGE = 0;
            var HOST_SERVER_IMAGE = '/';
            var HOST_PROFILE = 'https://profile.europe1.fr/';
            var AUTO_COMPLETION_MIN_THRESHOLD = '3';
            var FACEBOOK_APP_ID = 515722745213749;
        </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/main_europe1.min.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" async defer></script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_details_layout.min.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" async defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script type="text/javascript">
        $(function() {
            $('.icon-Commentaire').on('click', function() {
                var page = $(this).attr('rel');
                var speed = 750;
                $('html, body').animate({ scrollTop: ($(page).offset().top - 230) }, speed);
                return false;
            });
        });
    </script><script src="https://cdn-europe1.lanmedia.fr/js/compiled/europe1_e1_article_comment.min.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/m_europe1.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" async="true"></script><script type="text/javascript" src="https://cdn-europe1.lanmedia.fr/a/au_europe1.js?47-eeedd7175728ccff368a954f9bc4c676f6d0ca85" async="true"></script><noscript><iframe src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                        width="1" height="1" rel="noindex,nofollow"></iframe></noscript></body></html>