<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="canonical" href="https://www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Ikea France : procès en appel pour d&#039;anciens cadres suite à l&#039;espionnage de salariés</title><meta property="og:site_name" content="Europe 1" /><meta property="og:title" content="Ikea France : procès en appel pour d&#039;anciens cadres suite à l&#039;espionnage de salariés" /><meta property="og:description" content="Condamné à un million d&#039;euros d&#039;amende en 2021 pour avoir espionné des centaines de salariés pendant plusieurs années,&amp;nbsp;Ikea&amp;nbsp;France n&#039;a pas contesté sa peine et ne sera pas rejugé au procès en appel qui s&#039;ouvre, ce mercredi à Versailles, pour plusieurs de ses anciens cadres.&amp;nbsp;" /><meta name="description" content="Condamné à un million d&#039;euros d&#039;amende en 2021 pour avoir espionné des centaines de salariés pendant plusieurs années,&amp;nbsp;Ikea&amp;nbsp;France n&#039;a pas contesté sa peine et ne sera pas rejugé au procès en appel qui s&#039;ouvre, ce mercredi à Versailles, pour plusieurs de ses anciens cadres.&amp;nbsp;" /><meta property="og:locale" content="fr_FR" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large" /><meta property="og:type" content="e1_article" /><meta property="og:url" content="https://www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164" /><meta name="twitter:site" content="@Europe1" /><meta name="twitter:url" content="https://www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:image" content="https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" /><meta property="fb:pages" content="223401325619" /><meta property="al:android:app_name" content="Europe 1" /><meta property="al:android:package" content="com.ldf.europe1.view" /><meta property="al:ios:app_store_id" content="345872583" /><meta property="al:ios:app_name" content="Europe1" /><meta property="al:android:url" content="europe1://news/4135164" /><meta property="al:ios:url" content="europe1://news/4135164" /><link rel="apple-touch-icon" sizes="60x60" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/manifest.json"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><link rel="preconnect" href="cdn-europe1.lanmedia.fr"/><link rel="preconnect" href="https://resize-europe1.lanmedia.fr"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://api.dmcdn.net"/><link rel="preconnect" href="https://cdn.jwplayer.com"/><link rel="preconnect" href="https://ssl.p.jwpcdn.com"/><link rel="preconnect" href="https://logs1242.xiti.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://cdn.tagcommander.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://cdn-alliancegravity.s3.amazonaws.com"/><link rel="preconnect" href="https://prof.estat.com"/><link rel="preconnect" href="https://api.lejdd.fr"/><link rel="preconnect" href="https://vendorlist.consensu.org"/><link rel="preconnect" href="https://js.agkn.com"/><link rel="preconnect" href="https://ajax.googleapis.com"/><link rel="preconnect" href="https://static1.dmcdn.net"/><link rel="preconnect" href="https://www.google-analytics.com"/><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164.amp"><script>
              var NO_LOCAL_STORAGE = 0;
              var HOST_SERVER_IMAGE = '/';
              var HOST_PROFILE = 'https://profile.europe1.fr/';
              var HOST_FRONT = 'https://www.europe1.fr/';
              var AUTO_COMPLETION_MIN_THRESHOLD = '3';
              var FACEBOOK_APP_ID = 515722745213749;
              var GA_ESTAT = {"audio_timeshifting":207007213714,"audio_replay":243043213716,"audio_live":271071213712,"video_replay":278078218690,"video_live":212012218688,"dailymotion":219019213718};
            </script><script src="/assets/europe1/runtime.10be3905.js"></script><script src="/assets/europe1/main_head.b03f84d1.js"></script><script>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</script><script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker.register('/sw.js?292-70098598804bb0f1bfbed7d4664c3528bce878de', {
        scope: '/'
      });
      navigator.serviceWorker.ready;
    });
  }
</script><link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,700,700i|Roboto:400,500,900|Roboto+Condensed:400,700&display=swap" rel="stylesheet"/><link rel="stylesheet" href="/assets/europe1/main_head.4747a576.css"><link rel="stylesheet" href="/assets/europe1/react.477a2302.css"><link rel="stylesheet" href="/assets/europe1/article_css.1820c47e.css"><link rel="stylesheet" href="/assets/europe1/main_old_css.e637eef5.css"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn-europe1.lanmedia.fr/europe1/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn-europe1.lanmedia.fr/europe1/favicon-16x16.png"><link rel="manifest" href="https://cdn-europe1.lanmedia.fr/europe1/site.webmanifest"><link rel="mask-icon" href="https://cdn-europe1.lanmedia.fr/europe1/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="https://cdn-europe1.lanmedia.fr/europe1/favicon.ico"><meta name="msapplication-TileColor" content="#2d89ef"><meta name="msapplication-config" content="https://cdn-europe1.lanmedia.fr/europe1/browserconfig.xml"><meta name="theme-color" content="#ffffff"><div id="tag_vars"><!-- readCookie start --><script type="text/javascript">//<![CDATA[
    var readCookie = readCookie ? readCookie : function (cname) {
        var c, i,
                name = cname.concat("="),
                ca = document.cookie.split(';');

        for (i = 0; i < ca.length; i += 1) {
            c = ca[i];
            while (c.charAt(0) === ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) === 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    };
    //]]></script><!-- readCookie end --><!-- LaTagsVars start --><script type="text/javascript">//<![CDATA["
    var tc_vars, userId = readCookie('lauser_id');

    tc_vars = {
                'content_node_id': '4135164',
                'content_object_id': '3119105',
                'env_dnt': 'disabled',
                'content_share': '0',
                'content_comment': '0',
                'content_videodailym_id': '0',
                'content_keywords': 'ikea',
                'page_hub_0': 'ikea',
                'content_class': 'e1_article',
                'content_label': 'Ikea France : procès en appel pour d\'anciens cadres suite à l\'espionnage de salariés',
                'content_tpl': 'e1_article',
                'content_level1': 'Europe-1',
                'content_level2': 'societe',
                'content_level3': 'Ikea France : procès en appel pour d\'anciens cadres suite à l\'espionnage de salariés',
                'content_level4': '',
                'content_created': '2022-09-19T11:45:32+02:00'
        };

    if (userId !== null) {
        tc_vars.user_id = parseInt(userId, 10);
    }
    //]]></script><!-- LaTagsVars end --></div><script id="a/a_europe1.js" src="https://www.europe1.fr/a/a_europe1.js?292-70098598804bb0f1bfbed7d4664c3528bce878de" async ></script></head><body><div id="e1_v2_habillage"></div><div id="e1_v2_interstitiel"></div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none"><symbol id="icon-account" viewBox="0 0 22 22"><path d="M11 0a5 5 0 0 1 5 5v1A5 5 0 0 1 6 6V5a5 5 0 0 1 5-5zm0 1.8A3.2 3.2 0 0 0 7.8 5v1a3.2 3.2 0 1 0 6.4 0V5A3.2 3.2 0 0 0 11 1.8zM0 17.28C2.307 14.427 6.03 13 11.168 13c5.138 0 8.748 1.427 10.832 4.28V22H0v-4.72zm1.8 2.92h18.4v-2.295c-1.757-2.045-4.718-3.105-9.032-3.105-4.33 0-7.41 1.07-9.368 3.153V20.2z"/></symbol><symbol id="icon-search" viewBox="0 0 19 19"><path d="M12.914 14.186a7.9 7.9 0 1 1 1.273-1.273l4.743 4.744-1.273 1.273-4.743-4.744zM8 14.1A6.1 6.1 0 1 0 8 1.9a6.1 6.1 0 0 0 0 12.2z"/></symbol><symbol id="icon-e1" viewBox="0 0 123 35"><path d="M15.81 10.57c.833-.14 4.134-.14 4.968 0v9.612c0 .957.07 1.758.226 2.368.156.627.382 1.114.695 1.48.312.366.712.627 1.181.766.47.157 1.008.226 1.65.226.87 0 1.581-.087 2.172-.243V10.552c.834-.14 4.1-.14 4.934 0v18.145c-.747.26-5.472.417-6.793.417a20.09 20.09 0 0 1-3.44-.278c-1.094-.192-2.067-.592-2.884-1.202-.833-.61-1.494-1.497-1.98-2.664s-.73-2.734-.73-4.667V10.57zm18.276-.07c.347-.07.677-.122.99-.157.313-.035 1.72-.035 2.067.018.33.052.678.104.99.174.07.122.14.278.192.505.052.226.104.453.156.696.052.244.087.488.122.732.034.243.069.452.086.61a9.132 9.132 0 0 1 1.894-1.951c.747-.575 1.685-.853 2.797-.853.226 0 .504.017.8.034.295.018.52.053.66.105.052.226.086.505.104.8.017.297.034.628.034.941 0 .4-.017.836-.052 1.306-.034.47-.104.906-.19 1.341a4.321 4.321 0 0 0-.852-.07h-.573c-.4 0-.834.035-1.338.122a3.212 3.212 0 0 0-1.407.645c-.452.348-.817.87-1.112 1.584-.296.697-.435 1.69-.435 2.943v8.637c-.416.07-4.534.07-4.968 0V10.5h.035zm19.77 18.58c-1.477 0-2.745-.244-3.84-.714a7.245 7.245 0 0 1-2.692-2.003c-.713-.853-1.251-1.863-1.616-2.995-.365-1.15-.539-2.385-.539-3.726 0-1.341.174-2.595.54-3.761.364-1.167.902-2.177 1.615-3.03a7.48 7.48 0 0 1 2.693-2.02c1.077-.488 2.362-.731 3.839-.731 1.477 0 2.762.243 3.857.73 1.094.488 2.015 1.168 2.727 2.02.73.854 1.268 1.864 1.616 3.03.347 1.167.521 2.421.521 3.762 0 1.34-.174 2.577-.521 3.726a8.181 8.181 0 0 1-1.616 2.995c-.73.853-1.633 1.515-2.727 2.003-1.095.47-2.38.714-3.857.714zm0-3.796c1.303 0 2.241-.488 2.814-1.463.574-.975.852-2.368.852-4.197 0-1.828-.278-3.221-.852-4.196-.573-.975-1.511-1.463-2.814-1.463-1.286 0-2.206.488-2.78 1.463-.573.975-.851 2.368-.851 4.196 0 1.829.278 3.222.851 4.197.574.975 1.494 1.463 2.78 1.463zM64.28 10.5c.33-.07 3.353-.104 4.03.035.07.122.14.278.191.505.052.226.122.47.174.714.052.26.104.505.139.748.035.244.07.453.087.61.208-.366.469-.749.764-1.114.296-.366.678-.68 1.095-.958.434-.279.92-.505 1.46-.68a5.768 5.768 0 0 1 1.788-.26c1.008 0 1.946.191 2.815.557.869.365 1.633.94 2.293 1.706.66.766 1.164 1.707 1.529 2.856.365 1.15.538 2.507.538 4.075 0 1.514-.225 2.89-.66 4.092-.451 1.201-1.077 2.228-1.928 3.064-.834.836-1.876 1.498-3.075 1.95-1.216.453-2.589.68-4.135.68-.4 0-.782-.018-1.181-.053a8.78 8.78 0 0 1-.956-.122v6.008c-.451.07-4.534.07-4.968 0V10.5zm4.986 14.33c.625.192 1.355.28 2.171.28 1.442 0 2.554-.47 3.336-1.411.764-.94 1.164-2.35 1.164-4.249 0-.731-.052-1.393-.174-2.02-.121-.627-.313-1.149-.59-1.602a3.198 3.198 0 0 0-1.06-1.044c-.435-.262-.956-.384-1.599-.384-.59 0-1.077.105-1.494.331a2.62 2.62 0 0 0-.99.906c-.26.383-.452.836-.556 1.358a7.212 7.212 0 0 0-.174 1.654v6.182h-.034zm29.62-9.49c.348 1.063.522 2.195.522 3.414 0 .452-.018.888-.052 1.323a9.32 9.32 0 0 1-.122 1.027l-9.694.018c-.765-.035-1.633-.192-1.998-.888-.035-.035-.104-.035-.122.017-.382 1.341.47 3.117 1.65 3.918.956.627 2.068.94 3.51.94.8 0 1.598-.07 2.432-.226a12.74 12.74 0 0 0 2.363-.644c.243.47.47 1.027.66 1.689.191.662.296 1.358.313 2.107-1.824.696-3.874 1.045-6.167 1.045-1.686 0-3.128-.227-4.326-.697-1.2-.47-2.172-1.114-2.936-1.95-.765-.819-1.32-1.811-1.686-2.96-.364-1.15-.538-2.403-.538-3.762 0-1.34.174-2.594.556-3.76a9.08 9.08 0 0 1 1.668-3.048c.73-.87 1.65-1.55 2.727-2.055 1.095-.505 2.363-.748 3.805-.748 1.268 0 2.397.208 3.37.661a7.751 7.751 0 0 1 2.502 1.829c.695.766 1.216 1.689 1.563 2.75zm-11.24 2.3h7.07c-.034-1.115-.347-2.02-.92-2.717-.573-.68-1.372-1.027-2.397-1.027-1.164 0-2.05.313-2.658.975-.608.644-.973 1.567-1.095 2.768zm-72.931 6.686v4.353l-5.386.018c-1.233 0-2.415-.175-3.544-.366-1.13-.192-2.137-.61-2.988-1.236-.869-.627-1.546-1.55-2.05-2.752C.226 23.124 0 21.523 0 19.52V3.483h14.298v4.353H5.125v5.467h7.28v4.389h-7.28v1.776c0 .94.07 1.724.226 2.35.156.627.4 1.15.73 1.515.33.383.73.645 1.216.801.451.157 1.025.192 1.633.192h5.785zM118.883 0c2.345 0 4.013.122 4.013.14l-5.96 34.79c-.729.018-2.57.053-4.568.053h-.365c-1.737 0-3.3-.035-4.065-.053l4.204-24.865-5.195 2.02c-.33-.331-1.06-1.115-1.65-2.177a6.933 6.933 0 0 1-.625-1.707c-.035-.226-.07-.4-.087-.54l10.371-7.54S116.537 0 118.883 0z"/></symbol><symbol id="icon-embed" viewBox="0 0 16 13"><path d="M9.124.305l.065.013.702.207a.331.331 0 0 1 .223.41L6.858 11.964a.331.331 0 0 1-.41.223l-.702-.207a.33.33 0 0 1-.224-.41L8.778.541A.33.33 0 0 1 9.19.318zm1.957 1.722a.34.34 0 0 1 .468 0l3.99 3.99c.13.13.13.34 0 .469l-3.99 3.99a.331.331 0 0 1-.468 0l-.865-.865a.33.33 0 0 1 0-.468l2.892-2.892-2.892-2.891a.33.33 0 0 1 0-.468zm-6.76-.097c.088 0 .173.035.235.097l.865.865a.33.33 0 0 1 0 .468L2.529 6.251 5.42 9.143a.33.33 0 0 1 0 .468l-.864.865a.331.331 0 0 1-.468 0L.097 6.486a.331.331 0 0 1 0-.469l3.99-3.99a.331.331 0 0 1 .235-.097z"/></symbol><symbol id="icon-facebook" viewBox="0 0 8 17"><path d="M5.237 16.75H1.912V8.624H.25v-2.8h1.662V4.143C1.912 1.859 2.85.5 5.516.5h2.219v2.801H6.348c-1.038 0-1.107.391-1.107 1.122l-.004 1.401H7.75l-.294 2.8h-2.22v8.126h.001z"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path d="M12.601.5H3.4A2.902 2.902 0 0 0 .5 3.399V12.6C.5 14.2 1.8 15.5 3.399 15.5H12.6c1.598 0 2.899-1.3 2.899-2.899V3.4C15.5 1.8 14.2.5 12.601.5zm.832 1.73l.331-.002V4.77l-2.534.008-.01-2.542 2.213-.007zM5.86 6.46c.48-.665 1.259-1.1 2.14-1.1.881 0 1.66.435 2.14 1.1.314.434.5.965.5 1.54A2.643 2.643 0 0 1 8 10.64 2.643 2.643 0 0 1 5.36 8c0-.575.187-1.106.5-1.54zm8.179 6.141c0 .793-.645 1.438-1.438 1.438H3.4A1.439 1.439 0 0 1 1.96 12.6v-6.14h2.24A4.072 4.072 0 0 0 3.9 8 4.106 4.106 0 0 0 8 12.102 4.107 4.107 0 0 0 12.102 8c0-.544-.11-1.064-.303-1.54h2.24v6.141z"/></symbol><symbol id="icon-link" viewBox="0 0 14 14"><path d="M6.232 4.501a3.267 3.267 0 0 1 2.31.957c.19.19.288.451.271.718a.933.933 0 0 1-.27.593.957.957 0 0 1-1.312 0 1.4 1.4 0 0 0-1.979 0l-2.98 2.977a1.4 1.4 0 1 0 1.982 1.981l1.761-1.764a.233.233 0 0 1 .255-.051c.474.193.981.291 1.493.29h.093a.233.233 0 0 1 .166.398l-2.45 2.45A3.267 3.267 0 0 1 .954 8.428l2.968-2.97a3.253 3.253 0 0 1 2.31-.957zM8.423.957a3.267 3.267 0 1 1 4.62 4.62l-2.97 2.97a3.266 3.266 0 0 1-1.514.859h-.026l-.135.028-.075.014-.161.023h-.08c-.06 0-.114.012-.165.014l-.14.016H7.6a3.248 3.248 0 0 1-.348-.032 3.783 3.783 0 0 1-.282-.059l-.138-.037c-.049-.014-.1-.03-.15-.05l-.074-.026-.075-.03c-.049-.02-.098-.039-.147-.062a3.239 3.239 0 0 1-.933-.653.933.933 0 0 1 0-1.316.957.957 0 0 1 1.311 0 1.4 1.4 0 0 0 1.979 0l.765-.761.019-.021 2.189-2.186a1.4 1.4 0 1 0-1.981-1.981L7.978 4.04a.233.233 0 0 1-.255.052 3.92 3.92 0 0 0-1.49-.292h-.087a.233.233 0 1 1-.17-.399z"/></symbol><symbol id="icon-linkedin" viewBox="0 0 14 13"><path d="M1.065 4.508h2.437V13H1.065V4.51zm1.156-1.062h-.017c-.882 0-1.454-.649-1.454-1.47C.75 1.135 1.339.5 2.238.5c.9 0 1.452.635 1.47 1.473 0 .822-.57 1.473-1.487 1.473zM13.25 13h-2.763V8.605c0-1.15-.432-1.934-1.382-1.934-.727 0-1.131.529-1.32 1.04-.07.183-.059.438-.059.694V13H4.99s.035-7.784 0-8.492h2.737v1.333c.162-.583 1.036-1.414 2.432-1.414 1.732 0 3.092 1.222 3.092 3.85V13z"/></symbol><symbol id="icon-linkto" viewBox="0 0 16 16"><path d="M14 16a2 2 0 0 0 2-2V2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v6h2V2h12v12H8v2zm-8.667 0v-2h-2l7.334-7.333-1.334-1.334L2 12.667v-2H0V16h5.333z"/></symbol><symbol id="icon-mute-off" viewBox="0 0 18 18"><path d="M.75 6.188v5.549h3.667L9 16.36V1.565L4.417 6.188H.75zm12.375 2.775c0-1.665-.917-3.052-2.292-3.7v7.398c1.375-.647 2.292-2.034 2.292-3.698zM10.833.825v1.942c2.659.832 4.584 3.236 4.584 6.196 0 2.959-1.925 5.363-4.584 6.195V17.1c3.667-.832 6.417-4.161 6.417-8.138 0-3.976-2.75-7.305-6.417-8.137z"/></symbol><symbol id="icon-mute" viewBox="0 0 18 18"><path d="M13.125 8.954c0-1.64-.917-3.008-2.292-3.646v2.006l2.292 2.279v-.639zm2.292 0c0 .82-.184 1.641-.459 2.37l1.375 1.368c.642-1.094.917-2.461.917-3.829 0-3.92-2.75-7.201-6.417-8.022v1.915c2.659.911 4.584 3.281 4.584 6.198zM1.942.75L.75 1.935 5.058 6.22H.75v5.47h3.667L9 16.246V10.14l3.942 3.92c-.642.456-1.284.82-2.109 1.094v1.915c1.284-.274 2.384-.82 3.392-1.641l1.833 1.823 1.192-1.185L9 7.861 1.942.75zM9 1.662L7.075 3.576 9 5.49V1.662z"/></symbol><symbol id="icon-rss" viewBox="0 0 13 13"><path d="M.005.5v2.386C5.575 2.889 10.103 7.425 10.108 13H12.5a12.466 12.466 0 0 0-3.666-8.833A12.455 12.455 0 0 0 .005.5zM.001 4.75v2.387c1.558.001 3.033.613 4.135 1.718a5.833 5.833 0 0 1 1.715 4.14V13h2.398a8.23 8.23 0 0 0-2.42-5.828A8.218 8.218 0 0 0 0 4.75zm.486 7.75H.486zm2.345-2.338a1.645 1.645 0 0 1 .002 2.338h-.002c-.3.3-.714.485-1.172.485-.46 0-.871-.185-1.173-.485a1.642 1.642 0 0 1 0-2.338 1.654 1.654 0 0 1 2.345 0z"/></symbol><symbol id="icon-share" viewBox="0 0 30 30"><path d="M24.774 11.922l-5.71-5.71A.686.686 0 0 0 18.561 6c-.194 0-.361.07-.502.212a.686.686 0 0 0-.212.502v2.855H15.35c-5.302 0-8.554 1.498-9.76 4.494-.393.997-.59 2.235-.59 3.714 0 1.234.472 2.911 1.416 5.03a26.306 26.306 0 0 0 .268.602c.045.097.093.178.145.245.09.127.193.19.312.19a.326.326 0 0 0 .262-.111.416.416 0 0 0 .095-.279c0-.067-.01-.165-.028-.296a2.307 2.307 0 0 1-.028-.262 18.838 18.838 0 0 1-.056-1.371c0-.751.066-1.424.196-2.019.13-.595.31-1.11.54-1.544.231-.436.528-.81.893-1.127a5.236 5.236 0 0 1 1.176-.775c.42-.2.915-.359 1.484-.474a14.142 14.142 0 0 1 1.717-.24 25.587 25.587 0 0 1 1.958-.067h2.498v2.855c0 .194.07.361.212.502a.687.687 0 0 0 .501.212c.194 0 .361-.07.502-.212l5.71-5.71a.686.686 0 0 0 .212-.502c0-.193-.07-.36-.211-.502z"/></symbol><symbol id="icon-twitter" viewBox="0 0 17 15"><path d="M14.836 2.924a3.45 3.45 0 0 0 1.465-1.92 6.513 6.513 0 0 1-2.118.842A3.263 3.263 0 0 0 11.75.75c-1.84 0-3.332 1.554-3.332 3.47 0 .273.027.538.084.791-2.77-.145-5.225-1.525-6.87-3.626A3.572 3.572 0 0 0 1.18 3.13c0 1.204.589 2.267 1.483 2.89a3.245 3.245 0 0 1-1.51-.434v.043c0 1.682 1.148 3.085 2.675 3.403a3.14 3.14 0 0 1-.88.122c-.214 0-.424-.02-.626-.061.423 1.378 1.655 2.383 3.114 2.41A6.523 6.523 0 0 1 .5 12.94 9.173 9.173 0 0 0 5.61 14.5c6.133 0 9.485-5.29 9.485-9.876 0-.151-.002-.3-.008-.449a6.913 6.913 0 0 0 1.663-1.797 6.453 6.453 0 0 1-1.914.546z"/></symbol><symbol id="icon-youtube" viewBox="0 0 17 15"><path d="M17.75 10.182V3.818S17.75.75 14.734.75H3.264S.25.75.25 3.818v6.364s0 3.068 3.015 3.068h11.47s3.015 0 3.015-3.068M12.398 7.01l-5.73 3.422V3.585l5.73 3.424"/></symbol><symbol id="icon-snapchat" viewBox="0 0 500 500"><path fill="#fff" d="M417.93 340.71c-60.61-29.34-70.27-74.64-70.7-78-.52-4.07-1.11-7.27 3.38-11.41 4.33-4 23.54-15.89 28.87-19.61 8.81-6.16 12.69-12.31 9.83-19.87-2-5.23-6.87-7.2-12-7.2a22.3 22.3 0 00-4.81.54c-9.68 2.1-19.08 6.95-24.52 8.26a8.56 8.56 0 01-2 .27c-2.9 0-4-1.29-3.72-4.78.68-10.58 2.12-31.23.45-50.52-2.29-26.54-10.85-39.69-21-51.32C316.8 101.43 294 77.2 250 77.2s-66.77 24.23-71.65 29.8c-10.18 11.63-18.73 24.78-21 51.32-1.67 19.29-.17 39.93.45 50.52.2 3.32-.82 4.78-3.72 4.78a8.64 8.64 0 01-2-.27c-5.43-1.31-14.83-6.16-24.51-8.26a22.3 22.3 0 00-4.81-.54c-5.15 0-10 2-12 7.2-2.86 7.56 1 13.71 9.84 19.87 5.33 3.72 24.54 15.6 28.87 19.61 4.48 4.14 3.9 7.34 3.38 11.41-.43 3.41-10.1 48.71-70.7 78-3.55 1.72-9.59 5.36 1.06 11.24 16.72 9.24 27.85 8.25 36.5 13.82 7.34 4.73 3 14.93 8.34 18.61 6.56 4.53 25.95-.32 51 7.95 21 6.92 33.76 26.47 71 26.47s50.37-19.64 71-26.47c25-8.27 44.43-3.42 51-7.95 5.33-3.68 1-13.88 8.34-18.61 8.65-5.57 19.77-4.58 36.5-13.82 10.63-5.81 4.59-9.45 1.04-11.17z"/><path d="M444.3 337.26c-2.72-7.4-7.9-11.36-13.8-14.64-1.11-.65-2.13-1.17-3-1.57-1.76-.91-3.56-1.79-5.35-2.72-18.39-9.75-32.75-22.05-42.71-36.63a83.06 83.06 0 01-7.33-13c-.85-2.43-.81-3.81-.2-5.07a8.25 8.25 0 012.35-2.45c3.16-2.09 6.42-4.21 8.63-5.64 3.94-2.55 7.06-4.57 9.07-6 7.55-5.28 12.83-10.89 16.13-17.16a34.17 34.17 0 001.69-28.38c-5-13.16-17.43-21.33-32.49-21.33a44.75 44.75 0 00-9.45 1c-.83.18-1.66.37-2.47.58.14-9-.06-18.5-.86-27.85-2.84-32.87-14.35-50.1-26.35-63.84A105 105 0 00311.37 71C293.16 60.6 272.51 55.32 250 55.32S206.94 60.6 188.71 71a104.62 104.62 0 00-26.84 21.6c-12 13.74-23.51 31-26.35 63.84-.8 9.35-1 18.9-.87 27.85-.81-.21-1.63-.4-2.46-.58a44.75 44.75 0 00-9.45-1c-15.07 0-27.52 8.17-32.5 21.33a34.21 34.21 0 001.65 28.41c3.31 6.27 8.59 11.88 16.14 17.16 2 1.4 5.13 3.42 9.07 6 2.13 1.38 5.24 3.4 8.29 5.42a8.9 8.9 0 012.66 2.67c.64 1.31.66 2.72-.29 5.32a82.29 82.29 0 01-7.21 12.73c-9.74 14.25-23.68 26.33-41.48 36-9.43 5-19.23 8.34-23.37 19.59-3.12 8.49-1.08 18.15 6.85 26.29a39.63 39.63 0 0010 7.57 108.35 108.35 0 0024.47 9.79 16.16 16.16 0 014.94 2.21c2.89 2.53 2.48 6.34 6.33 11.92a27.8 27.8 0 007.24 7.36c8.08 5.58 17.16 5.93 26.78 6.3 8.69.33 18.54.71 29.79 4.42 4.66 1.54 9.5 4.52 15.11 8 13.47 8.28 31.91 19.61 62.77 19.61s49.43-11.39 63-19.7c5.57-3.42 10.38-6.37 14.91-7.87 11.25-3.72 21.1-4.09 29.79-4.42 9.62-.37 18.7-.72 26.78-6.3a27.89 27.89 0 008.24-9c2.77-4.71 2.7-8 5.3-10.3a15.32 15.32 0 014.64-2.12 108.76 108.76 0 0024.8-9.88 39 39 0 0010.5-8.22l.1-.12c7.44-7.96 9.31-17.34 6.26-25.62zM416.87 352c-16.73 9.24-27.85 8.25-36.5 13.82-7.35 4.73-3 14.93-8.34 18.61-6.56 4.53-25.95-.32-51 7.95-20.66 6.83-33.84 26.47-71 26.47S200 399.25 179 392.33c-25-8.27-44.43-3.42-51-7.95-5.33-3.68-1-13.88-8.34-18.61-8.66-5.57-19.78-4.58-36.5-13.77-10.65-5.88-4.61-9.52-1.06-11.24 60.6-29.34 70.27-74.64 70.7-78 .52-4.07 1.1-7.27-3.38-11.41-4.33-4-23.54-15.89-28.87-19.61-8.82-6.16-12.7-12.31-9.84-19.87 2-5.23 6.88-7.2 12-7.2a22.3 22.3 0 014.81.54c9.68 2.1 19.08 6.95 24.51 8.26a8.64 8.64 0 002 .27c2.9 0 3.92-1.46 3.72-4.78-.62-10.59-2.12-31.23-.45-50.52 2.29-26.54 10.84-39.69 21-51.32 4.88-5.59 27.81-29.82 71.66-29.82s66.84 24.13 71.72 29.7c10.17 11.63 18.73 24.78 21 51.32 1.67 19.29.23 39.94-.45 50.52-.23 3.49.82 4.78 3.72 4.78a8.56 8.56 0 002-.27c5.44-1.31 14.84-6.16 24.52-8.26a22.3 22.3 0 014.81-.54c5.15 0 10 2 12 7.2 2.86 7.56-1 13.71-9.83 19.87-5.33 3.72-24.54 15.6-28.87 19.61-4.49 4.14-3.9 7.34-3.38 11.41.43 3.41 10.09 48.71 70.7 78 3.58 1.79 9.62 5.43-1.03 11.36z"/></symbol></svg><div
  id="header"
  data-api-live-url="https://api.lejdd.fr/v2/data/live/"
  data-api-url="api.lejdd.fr"
  data-api-menu-url="https://api.lejdd.fr/v2/data/menu/"
  data-api-recos-url="https://api.lejdd.fr/v2/data/menu/recos"
  data-commit="292-70098598804bb0f1bfbed7d4664c3528bce878de"
  data-params="{&quot;logo&quot;:{&quot;icon&quot;:&quot;#icon-e1&quot;,&quot;url&quot;:&quot;https:\/\/www.europe1.fr\/&quot;},&quot;search&quot;:{&quot;icon&quot;:&quot;#icon-search&quot;,&quot;url&quot;:&quot;https:\/\/www.europe1.fr\/recherche&quot;},&quot;profile&quot;:{&quot;icon&quot;:&quot;#icon-account&quot;,&quot;urlLogin&quot;:&quot;https:\/\/profile.europe1.fr\/connexion?redirect_url=&quot;,&quot;urlProfile&quot;:&quot;https:\/\/profile.europe1.fr\/profil\/&quot;}}"><nav class="temp-nav"><a  href="//www.europe1.fr/" title="Europe1.fr" class="logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-e1"></use></svg></a><div class="shortcuts"><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play picto-play"></i> En direct</a><a class="standard" href="https://www.europe1.fr/Grille-des-programmes"><span class="nota">Programmes</span></a><a class="ops" href="https://www.europe1.fr/sport/sur-europe-1-le-sport-cest-tous-les-soirs-4130683"><span class="nota">Europe 1 Sport</span></a></div><div class="more"><a href="https://www.europe1.fr/recherche" class="search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-search"></use></svg></a><a href="https://profile.europe1.fr/connexion?redirect_url=https%3A//www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164" class="login"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-account"></use></svg></a></div><button class="burger-button" type="button" aria-label="menu"><span></span><span></span></button></nav><div class="burger-menu temp-nav"><div class="entete"><button  role="button" tabindex="0" id="closeBurgerButton"><span aria-hidden="true" class="icon-Fermer"></span></button><div class="logo"><a href="//www.europe1.fr/" title="Europe1.fr" id="Europe1_header_logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-e1"></use></svg></a></div><a href="https://www.europe1.fr/direct-video" class="direct"><i class="icon-play"></i> En direct</a></div><div class="menu-parts"><ul class="menu-part"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/emissions">Programmes et podcasts</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/direct-video">Direct radio</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/Grille-des-programmes">Grille des programmes</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/animateurs">Tous les animateurs</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/dossiers">Dossiers</a></li></ul><ul class="menu-part"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/politique">Politique</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/societe">Société</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/economie">Économie</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/international">International</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/medias-tele">Médias</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/culture">Culture</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/sante">Santé</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/sport">Sport</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/faits-divers">Faits divers</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://emploi.europe1.fr/">Emploi</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/guide-shopping">Guide shopping</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/dossiers">Dossiers</a></li></ul><ul class="menu-part"><li class="list-group panel light"><a class="list-group-item collapsed" href="https://clube1.europe1.fr/">Club Europe 1</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://profile.europe1.fr/newsletter">Newsletters</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="https://www.europe1.fr/formulaire/contact">Formulaire de contact</a></li><li class="list-group panel light"><a class="list-group-item collapsed" href="/dossiers">Dossiers</a></li></ul></div></div></div><main id="main"><div id="main-player-container"></div><div id="main-content-container"><div class="header-space"><div class="masthead" style="vertical-align: middle"><div class="banner"><div class="ellefre placeholder" id="e1_v2_fre"></div></div></div></div><div class="container extra-banner"><div class="row"><div class="col-md-12"><ul class="breadcrumb "><li><a href="//www.europe1.fr/"><span>Accueil</span></a></li><li><a href="https://www.europe1.fr/societe"><span>société</span></a></li></ul><script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"BreadcrumbList",
        "itemListElement":[
            {
                "@type":"ListItem",
                "position":1,
                "item":{
                    "@id":"https://www.europe1.fr/societe",
                    "name":"société"
                }
            }]
    }
    </script></div><div class="col-md-12"><header class="header-article"><h1>Ikea France : procès en appel pour d'anciens cadres suite à l'espionnage de salariés</h1><div class="row"><div class="col-md-8"></div></div></header></div><div class="two-col"><div class="container"><article><div class="container-overlay"><figure class="img-visuel"><picture><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/370,185/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" type="image/webp" media="(max-width: 360px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/rcrop/370,185/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" type="image/jpeg" media="(max-width: 360px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/424,212/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" type="image/webp" media="(max-width: 414px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/rcrop/424,212/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" type="image/jpeg" media="(max-width: 414px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" type="image/webp" media="(max-width: 650px), (min-width: 993px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/f/webp/rcrop/784,392/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" type="image/webp" media="(max-width: 992px)"></source><source data-srcset="https://resize-europe1.lanmedia.fr/rcrop/784,392/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" type="image/jpeg" media="(max-width: 992px)"></source><img data-src="https://resize-europe1.lanmedia.fr/r/622,311,forcex,center-middle/img/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg" class="img-responsive img-1x2 lazyload" alt="Ikea France n'a pas contesté sa peine et ne sera pas rejugé au procès en appel qui s'ouvre ce mercredi à Versailles, pour plusieurs de ses anciens cadres. (Illustration)" title="Ikea France n'a pas contesté sa peine et ne sera pas rejugé au procès en appel qui s'ouvre ce mercredi à Versailles, pour plusieurs de ses anciens cadres. (Illustration)"></picture><div class="overlay"><figcaption class="figcaption-legend">
                                                    Ikea France n'a pas contesté sa peine et ne sera pas rejugé au procès en appel qui s'ouvre ce mercredi à Versailles, pour plusieurs de ses anciens cadres. (Illustration)
                                                                            © LOIC VENANCE / AFP
                                            </figcaption></div></figure></div><div id="main_partage_data" class="partage clearfix"><ul><li><a class="icon-svg share-facebook" href="https://www.facebook.com/dialog/share?app_id=515722745213749&display=popup&href=https://www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164" target="_blank"></a></li><li><a class="icon-svg share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Feur1.fr%2FnAD8Y%2FA&amp;text=Ikea%20France%20%3A%20proc%C3%A8s%20en%20appel%20pour%20d%27anciens%20cadres%20suite%20%C3%A0%20l%27espionnage%20de%20salari%C3%A9s&amp;via=europe1" target="_blank"></a></li><li><a class="icon-svg share-whatsapp" href="whatsapp://send?text=https%3A%2F%2Feur1.fr%2FnAD8Y%2FA" target="_blank"></a></li><li><a class="icon-svg share-copylink" id="icon-svg-link" href="#"></a></li><li><span class="copy-board">Copié</span></li></ul></div><section class="content"><div class="date-author-content"><span class="author-article"><span class="author"><span class="cnt"><span class="titre">
                                                            Europe 1 avec AFP
                                                </span></span></span></span><span class="publication-date"><time datetime="2022-09-19T11:45:32Z"><span>11h45, le 19 septembre 2022</span></time></span></div><strong class="chapo">Condamné à un million d'euros d'amende en 2021 pour avoir espionné des centaines de salariés pendant plusieurs années,&nbsp;Ikea&nbsp;France n'a pas contesté sa peine et ne sera pas rejugé au procès en appel qui s'ouvre, ce mercredi à Versailles, pour plusieurs de ses anciens cadres.&nbsp;</strong><div><p>Condamné à un million d'euros d'amende en 2021 pour avoir espionné des centaines de salariés pendant plusieurs années, Ikea France n'a pas contesté sa peine et ne sera pas rejugé au procès en appel qui s'ouvre, mercredi à Versailles, pour plusieurs de ses anciens cadres. Au terme de deux semaines de débats parfois houleux en mars 2021, le tribunal correctionnel de Versailles avait également contraint la filiale française d'Ikea à indemniser la majorité des quelque 120 parties civiles, dont des salariés et des syndicats, par des dommages et intérêts compris entre 1.000 et 10.000 euros pour chacune.<div class="dom-inject-block" data-position="1" data-path="p"><div class="ellefrl placeholder hidden-md hidden-lg" id="e1_v2_mobile_frl_1" data-id="1"></div></div></p><p>"Seules trois ou quatre parties civiles ont fait appel" de ces indemnités, a affirmé à l'AFP l'avocat d'Ikea France, Me Emmanuel Daoud, pour qui cela signifie que "95% d'entre elles se sont déclarées juridiquement satisfaites". L'enjeu de ce procès était "la protection de nos vies privées", selon la procureure Pamela Tabardel, qui accusait la filiale et un de ses anciens PDG, Jean-Louis Baillot, de "surveillance de masse".<div class="dom-inject-block" data-position="2" data-path="p" data-conditions="has-min-content" data-min-content="3"><div id="links_slot5" class="visible-md visible-lg"></div></div></p><p>Le ministère public avait requis deux millions d'euros d'amende à l'encontre d'Ikea France ainsi que de l'emprisonnement ferme pour Jean-Louis Baillot. Ce dernier, qui s'est finalement vu infliger deux ans de prison avec sursis et 50.000 euros d'amende en première instance, avait interjeté appel de la décision qui le reconnaissait notamment coupable de "recel de collecte de données à caractère personnel par un moyen frauduleux", pour des faits majoritairement commis autour des années 2009-2012.<div class="dom-inject-block" data-position="3" data-path="p" data-conditions="has-min-content" data-min-content="4"><div id="links_slot5_mobile" class="hidden-md hidden-lg"></div></div></p><p>"C'est un homme profondément blessé", qui tiendra "à expliquer à la cour (d'appel de Versailles) la façon dont il a dirigé Ikea pendant plus de vingt ans sans jamais ordonner quoi que ce soit d'illégal" à son directeur de la gestion des risques d'Ikea France, a affirmé son avocat, Me François Saint-Pierre, à l'AFP.</p><a name="eztoc59095647_1" id="eztoc59095647_1"></a><h2>"Contrôles de masse"</h2><p>Comme l'ancien PDG, d'autres cadres ont fait appel, notamment le directeur administratif et financier de l'époque, Dariusz Rychert, ainsi que l'ex-directrice adjointe Sylvie Weber, tous deux condamnés en première instance à un an d'emprisonnement avec sursis et 10.000 euros d'amende. Dans cette vaste affaire qualifiée d'espionnage par la presse puis instruite à partir de 2012, Ikea France et ses dirigeants de l'époque étaient accusés de s'être illégalement renseignés sur les antécédents judiciaires, le train de vie ou le patrimoine de certains salariés via une société "en conseil des affaires", Eirpace, qui aurait pioché ces données confidentielles dans des fichiers de police.<div class="dom-inject-block" data-position="5" data-path="p" data-conditions="has-min-content" data-min-content="6"><div id="links_slot6" class="visible-md visible-lg"></div></div><div class="dom-inject-block" data-position="5" data-path="p" data-conditions="has-min-content" data-min-content="6"><div id="links_slot6_mobile" class="hidden-md hidden-lg"></div></div></p><p>Au cœur de ce système, Jean-François Paris, le directeur de la gestion des risques d'Ikea France de 2002 à 2012, qui avait reconnu à la barre en mars 2021 des "contrôles de masse" d'employés. Il a été condamné à 18 mois d'emprisonnement avec sursis et 10.000 euros d'amende et n'a pas fait appel de cette décision.</p><p>Il avait avoué transmettre à Eirpace, dirigée par Jean-Pierre Fourès, des listes de personnes "à tester". Ancien membre des renseignements généraux, ce dernier était notamment accusé d'avoir eu recours au STIC (Système de traitement des infractions constatées) par l'entremise de policiers, qui avaient été jugés en mars 2021 également, aux côtés de directeurs de magasins.</p><p>Jean-Pierre Fourès, qui a également fait appel de sa condamnation, ne sera pas présent au procès mais "maintient sa position", a affirmé à l'AFP son conseil, Me Marc François, à savoir "avoir vendu à Ikea France des informations tout à fait légales" et non extraites de fichiers de police.</p></div></section></article><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164"},"headline":"Ikea France : proc\u00e8s en appel pour d'anciens cadres suite \u00e0 l'espionnage de salari\u00e9s","datePublished":"2022-09-19T11:45:32+02:00","dateModified":"2022-09-19T11:45:32+02:00","author":{"@type":"Person","jobTitle":"Journalist","name":" Europe 1 avec AFP","url":""},"publisher":{"@type":"Organization","name":"Europe1.fr","logo":{"@type":"ImageObject","url":"https://www.europe1.fr/bundles/europe1integration/images/amp/logo_europe1_cartridge.png?292-70098598804bb0f1bfbed7d4664c3528bce878de","width":141,"height":60}},"image":{"@type":"ImageObject","name":"","url":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg","contentUrl":"https://cdn-europe1.lanmedia.fr/var/europe1/storage/images/europe1/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164/59095651-1-fre-FR/Ikea-France-proces-en-appel-pour-d-anciens-cadres-suite-a-l-espionnage-de-salaries.jpg","width":{"@type":"QuantitativeValue","value":"2000"},"height":{"@type":"QuantitativeValue","value":"1000"},"datePublished":"2022-09-19T11:45:32+02:00"},"video":[],"url":"https://www.europe1.fr/societe/ikea-france-proces-en-appel-pour-danciens-cadres-suite-a-lespionnage-de-salaries-4135164","description":"Condamn\u00e9 \u00e0 un million d'euros d'amende en 2021 pour avoir espionn\u00e9 des centaines de salari\u00e9s pendant plusieurs ann\u00e9es,&nbsp;Ikea&nbsp;France n'a pas contest\u00e9 sa peine et ne sera pas rejug\u00e9 au proc\u00e8s en appel qui s'ouvre, ce mercredi \u00e0 Versailles, pour plusieurs de ses anciens cadres.&nbsp;"}</script><aside class="sidebar" id="sidebarfixed1"><div class="pave pave-sticky" id="right-atf"><div class="ellefrl placeholder visible-md visible-lg" id="e1_v2_frl_1" data-id="1"></div></div></aside></div></div><div class="two-col"><div class="container container-section-more"><div class="section-more"><div class="block_generique"><div id="links_slot1"></div></div><div class="block_generique"><div id="links_slot2"></div><div id="links_slot3"></div><div id="links_slot4"></div></div></div><aside class="sidebar" id="sidebarfixed2"><hx:include src="/_fragment?_hash=UC9HJKrOU2DdjIa%2FNzkCbxKWdnlraUQAfUi55%2Fd9Ta4%3D&amp;_path=_format%3Dhtml%26_locale%3Dfr%26_controller%3DEurope1FrontBundle%253AEsi%253AflashActus"></hx:include><div class="pave pave-sticky" id="right-atf1"><div class="ellefrl placeholder" id="e1_v2_frl_3" data-id="3"></div></div></aside></div></div></div></div></div></main><!--lagardere--><footer id="footer"><div class="container"><div class="links"><ul><li><a href="https://www.europe1.fr/faq">Aide (FAQ)</a></li><li><a href="https://www.europe1.fr/cgu">CGU</a></li><li><a href="https://www.europe1.fr/charte-donnees-personnelles-et-cookies">Charte sur les données personnelles</a></li><li><a href="https://www.europe1.fr/Politique-cookies">Politique cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Gestion des cookies</a></li><li><a href="https://www.europe1.fr/mentions-legales">Mentions légales</a></li><li><a href="https://www.europe1.fr/Charte-deontologique">Charte déontologique</a></li><li><a href="https://www.lagarderepublicitenews.fr" target="_blank">Annonceurs</a></li><li><a href="https://www.europe1.fr/frequences">Fréquences</a></li><li><a href="https://www.europe1.fr/references-musicales">Références musicales</a></li><li><a href="https://www.europe1.fr/formulaire/archives-sonores">Archives sonores</a></li><li><a href="https://www.europe1.fr/guide-shopping">Guide shopping</a></li></ul></div><div class="sociallinks"><ul><li><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-facebook" /></svg><a href="https://www.facebook.com/Europe1" target="_blank">Facebook</a></li><li><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-twitter" /></svg><a href="https://twitter.com/Europe1" target="_blank">Twitter</a></li><li><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-instagram" /></svg><a href="https://www.instagram.com/europe1" target="_blank">Instagram</a></li><li><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-youtube" /></svg><a href="https://www.youtube.com/user/Europe1" target="_blank">Youtube</a></li><li><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-snapchat" /></svg><a href="https://www.snapchat.com/discover/Radio_Ouverte/2480158851" target="_blank">Snapchat</a></li><li><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-linkedin" /></svg><a href="https://www.linkedin.com/company/europe-1" target="_blank">Linkedin</a></li><li><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><use href="#icon-rss" /></svg><a href="https://www.europe1.fr/rss" target="_blank">Flux RSS</a></li></ul></div><div class="logo"><svg class="icon"><use href="#icon-e1" /></svg><div class="more">© 2022 Europe 1 Digital</div></div></div></footer><script src="/assets/europe1/details_layout.966a2cc6.js" async defer></script><script src="/assets/europe1/attachment_box.085d0829.js" defer></script><script type="text/javascript">
        $(document).ready(function () {
            if (isMobile.any()) {
                $('object.dailymotion_object').each(function () {
                    $(this).hide();
                    $(this).parent().find('iframe').removeClass('dailymotion_iframe');
                });
            }
        });
    </script><script src="/assets/europe1/e1_article_comment.af1a560a.js" async defer></script><noscript><iframe
                    src="//redirect447.tagcommander.com/utils/noscript.php?id=5&mode=iframe&content_type=&content_id=&content_level1=&content_level2=&content_level3="
                    width="1"
                    height="1"
                    rel="noindex,nofollow"></iframe></noscript></body></html>